 


						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos - Užsienyje - m.DELFI.lt</title>
		
					
				<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5QF4SVW"></script>
			
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"Delfi","item":"https:\/\/www.delfi.lt"},{"@type":"ListItem","position":2,"name":"Dienos naujienos","item":"https:\/\/www.delfi.lt\/news\/daily\/"},{"@type":"ListItem","position":3,"name":"U\u017esienyje","item":"https:\/\/www.delfi.lt\/news\/daily\/world\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-05-26T15:36:10+03:00","datePublished":"2022-05-26T15:37:18+03:00","dateModified":"2022-05-26T15:37:18+03:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=90324721","discussionUrl":"https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=90324721&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":" u\u017esienis, u\u017esienio, Lenkija, Latvija, Estija, Europos S\u0105junga, Rusija, Baltarusija, pasaulio, pasaulis, kariniai konfliktai, neramumai, protestai, rinkimai, ginklai, atominis, branduolinis, naikintuvas, automatai, Adolfas Hitleris, Stalinas, Michailas Gorba\u010diovas, Vladimiras Putinas, Dmitrijus Medvedevas, \u0160iaur\u0117s Kor\u0117ja, Piet\u0173 Kor\u0117ja, Amerika, JAV, Jungtin\u0117s valstijos, Iranas, Kim Jong Unas, ES","headline":"Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos","description":"Vokietijos u\u017esienio reikal\u0173 ministr\u0117 Annalena Baerbock ketvirtadien\u012f per Karolio Did\u017eiojo apdovanojimo, \u0161iemet skirto trims Baltarusijos opozicijos lyder\u0117ms, \u012fteikimo ceremonij\u0105 pa\u017ead\u0117jo, kad Berlynas \u201enenurims\u201c, kol Aliaksandro Luka\u0161enkos re\u017eimas nenutrauks represij\u0173 prie\u0161 baltarusius.","wordcount":274,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x870\/0olxDU2fnzM\/aleksandras-lukasenka-90055563.jpg","width":1280,"height":720,"caption":"Aleksandras Luka\u0161enka"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/baerbock-vokietija-nenurims-kol-baltarusijoje-nesiliaus-represijos.d?id=90324721" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=90324721&amp=1">


	<meta name="description" content="DELFI - Vokietijos užsienio reikalų ministrė Annalena Baerbock ketvirtadienį per Karolio Didžiojo apdovanojimo, šiemet skirto trims Baltarusijos opozicijos lyderėms, įteikimo ceremoniją pažadėjo, kad Berlynas „nenurims“, kol Aliaksandro Lukašenkos režimas nenutrauks represijų prieš baltarusius." />
<meta property="og:title" content="Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos" />
	<meta property="og:url" content="https://www.delfi.lt/a/90324721" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Vokietijos užsienio reikalų ministrė Annalena Baerbock ketvirtadienį per Karolio Didžiojo apdovanojimo, šiemet skirto trims Baltarusijos opozicijos lyderėms, įteikimo ceremoniją pažadėjo, kad Berlynas „nenurims“, kol Aliaksandro Lukašenkos režimas nenutrauks represijų prieš baltarusius." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/aleksandras-lukasenka-90055563.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/aleksandras-lukasenka-90055563.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='90324721'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-05-26T15:37:18+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='BNS'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='28 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos" />
<meta name="twitter:description" content="Vokietijos užsienio reikalų ministrė Annalena Baerbock ketvirtadienį per Karolio Didžiojo apdovanojimo, šiemet skirto trims Baltarusijos opozicijos lyderėms, įteikimo ceremoniją pažadėjo, kad Berlynas „nenurims“, kol Aliaksandro Lukašenkos režimas nenutrauks represijų prieš baltarusius." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/aleksandras-lukasenka-90055563.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1652199780">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1653523200"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','/news/daily/world/','90324721','uzsienyje'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












		
					

	</head>
	<body class="header-fl">
	<script>window.pp_gemius_extraparameters=['channel=delfi']</script>
<script>
var pp_gemius_identifier='Aqg7MicWlNiN_Rf7K8rJsKbl76FgQY_6GB6k6qoTKPj.N7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		
	<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
							<a id="back-btn" href="#" class="back-btn">
					<i class="far fa-arrow-left"></i>
				</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png"  alt="DELFI" width="94" height="26" style="width: 94px; height: 26px;" />
							</a>

			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="far fa-bars"></i>
			</a>

			<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<i id="login-placeholder" class="fal fa-user-circle"></i>
			</a>

			<script type="text/javascript">var _dt593116='19';var _dt598316='17';var _dt598098='13';var _dt594739='15';var _dt596128='18';var _dt601084='18';var _dt596612='12';var _dt595378='12';var _dt593672='14';var _dt597188='13';var _dt600438='15';var _dt598272='17';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>			<div class="header-weather-container">
				<a href="https://m.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="19">Vilnius 19&deg;<span class="weather-symbol weather-symbol-40d"></span></a><a href="https://m.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="17">Kaunas 17&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://m.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="13">Klaipėda 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://m.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="15">Šiauliai 15&deg;<span class="weather-symbol weather-symbol-46"></span></a><a href="https://m.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="18">Panevėžys 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="18">Alytus 18&deg;<span class="weather-symbol weather-symbol-40d"></span></a><a href="https://m.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="12">Nida 12&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://m.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="12">Raseiniai 12&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://m.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="14">Utena 14&deg;<span class="weather-symbol weather-symbol-40d"></span></a><a href="https://m.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="13">Mažeikiai 13&deg;<span class="weather-symbol weather-symbol-46"></span></a><a href="https://m.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="15">Biržai 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="17">Kėdainiai 17&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>

			<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link">Prenumeruok <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg"></a>
			
		</div>
	</div>
		<div id="header-nav" class="md-block">
									<div class="block-nav main-nav">
					<ul>
						<li><a href="https://m.delfi.lt/temos/karas-ukrainoje" style="color: #e5513e; font-weight: 800;">Karas Ukrainoje</a></li>
																		<li >
								<a href="https://m.delfi.lt/naujausios/">Naujausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/kriminalai/">Kriminalai</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/miestai/">Miestai</a>
							</li>
																</ul>
				</div>
				<a href="javascript:void(0);" class="navigate left"><i class="fas fa-chevron-left"></i></a>
				<a href="javascript:void(0);" class="navigate right"><i class="fas fa-chevron-right"></i></a>
						</div>
	


		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1653548400" data-end="1653577200"><table><tr><td class="time">10:00</td><td class="content"><a href="https://www.delfi.lt/video/laidos/partnerio-turinys/startup-fair-connect-2022-main-stage.d?id=90258733"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Startup Fair. Connect 2022 | Main stage</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
							<div id="plius-promotion-line" class="delfi-ads-block plius-promotion">
	<div id="adx-1024269"></div>
	<script>_dlf.adxtag(1024269)</script>
</div>

<script type="text/javascript">
	$(function() {
			$("#plius-promotion-line").css("display", "block");
			var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 48 });
			promotionLine.init();
	});
</script>
<style type="text/css">
#header-nav {
    margin: 53px 0 20px;
}
body {
    padding-top: 30px;
}
#plius-promotion-line {
    position: fixed;
    top: 130px;
    width: 100%;
    z-index: 5;
    max-width: 768px;
    display: none;
}
#plius-promotion-line > div > iframe {
	display: block;
	margin: 0 auto;
}
</style>			
			
			
			<div id="article" class="article" data-id="90324721"><article id="article-90324721" data-id="90324721">

	<div class="article-separator top" data-id="90324721"></div>

	
		
		
		
		
	


	
		
	
	<div class="article-wrapper">

		
		<div class="article-title">
			<h1>
				Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos
							</h1>

			
							<a href="https://m.delfi.lt/uzsienyje/article.php?id=90324721&amp;com=1&amp;reg=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
						
						
		</div>

		
		<div class="article-sub-header">
		<div class="article-authors">
									<div class="article-source">
				BNS
							</div>
				<div class="article-date">2022 m. gegužės 26 d. 15:37</div>
	</div>
</div>
				
		
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FiSibuElJTTc%2Faleksandras-lukasenka-90055553.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fuzsienyje%2Farticle.php%3Fid%3D90324721" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x300/igk8w3v13rc/aleksandras-lukasenka-90055555.jpg" data-src2x="https://g2.dcdn.lt/images/pix/800x500/iSibuElJTTc/aleksandras-lukasenka-90055553.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Aleksandras Lukašenka" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
					<div class="md-picture-smallcaption ">Aleksandras Lukašenka</div>
							<div class="md-picture-source ">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.scanpix.lt/">AFP / Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

		
				<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
		
					<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="90324721" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>		
				

		<p class="article-lead">Vokietijos užsienio reikalų ministrė Annalena Baerbock ketvirtadienį per Karolio Didžiojo apdovanojimo, šiemet skirto trims Baltarusijos opozicijos lyderėms, įteikimo ceremoniją pažadėjo, kad Berlynas „nenurims“, kol Aliaksandro Lukašenkos režimas nenutrauks represijų prieš baltarusius.</p>

				
				<div id="ab-628f7b2a546955-55732152" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-628f7b2a546955-55732152'});</script>

				
		<div class="article-body">
			
						
							<p>Sviatlana Cichanouskaja, Maryja Kalesnikava ir Veranika Capkala šiemet pagerbtos tarptautiniu Karolio Didžiojo apdovanojimu, kasmet Vokietijos teikiamu už europietiškų vertybių puoselėjimą,</p><p>Praėjusį rugsėjį Minske 11 metų kalėti nuteistai M. Kalesnikavai ceremonijoje vakariniame Vokietijos Acheno mieste atstovavo jos sesuo.</p><p>A. Baerbock pabrėžė smurtą ir represijas, su kuriomis Baltarusijoje susiduria už demokratiją pasisakantys aktyvistai, ir pripažino, kad Europa daugelį metų klydo neteisingai traktuodama A. Lukašenkos režimą.</p><p>„Tikėjimas, kad tam tikru mastu galima bendradarbiauti net su tokiais diktatoriais kaip A. Lukašenka, galėjo paskatinti mus elgtis pernelyg neryžtingai Baltarusijos režimo atžvilgiu“, – sakė ji.</p><p>Viltys, kad Minskas pasiryš pokyčiams, susietiems su prekyba, taip pat pasirodė „esančios iliuzijomis“, kalbėjo ministrė.</p><div id="ab-628f7b2a546c34-21878958" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-628f7b2a546c34-21878958'});</script>
<p>„Man, kaip Vokietijos užsienio reikalų ministrei, aišku, kad ateityje turime kritiškiau vertinti ir ryžtingiau veikti, kai kėsinamasi į mūsų vertybes ir laisvę“, – sakė ji.</p><p>„Mes nenurimsime, kol Lukašenka nenutrauks smurto ir represijų prieš jūsų žmones“, – aktyvistėms sakė A. Baerbock.</p><p>Ji taip pat paragino M. Kalesnikavos seserį perduoti aktyvistei, kad jos „viltys nėra bergždžios“.</p><p>M. Kalesnikava, nuteista dėl kaltinimų siekiu pakenkti nacionaliniam saugumui ir sąmokslu siekiant nekonstituciniu būdu užgrobti valdžią, yra buvusi fleitininkė.</p><p>S. Cichanouskaja, kovoje dėl prezidento posto pakeitusi savo įkalintą vyrą, iškart po rinkimų 2020-ųjų rugpjūtį buvo priversta išvykti iš šalies, režimui po rinkimų pradėjus žiaurų susidorojimą su protestuotojais, per kurį šimtai žmonių buvo įkalinti ir daugybė buvo priversti išvykti iš Baltarusijos.</p><div id="ab-628f7b2a546dc6-17363971" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-628f7b2a546dc6-17363971'});</script>
<p>S. Cichanouskaja, kuri vyro arešto metu nedirbo ir augino du poros vaikus, iškėlė savo kandidatūrą vietoje vyro ir, daugumos nepriklausomų stebėtojų nuomone, laimėjo rinkimus.</p><p>V. Capkala taip pat perėmė savo vyro Valero Capkalos, kuris irgi siekė mesti iššūkį A. Lukašenkai per rinkimus, bet buvo priverstas bėgti, kad išvengtų arešto, estafetę.</p><p>Valeras Cepkala suvienijo jėgas su S. Cichanouskaja netrukus po to, kai jo kandidatūra į prezidentus buvo atmesta.</p>
						
						
					
		</div>
		
				
		
		
		
				
						
				
			

			

		
				<div class="articleSource">
							Šaltinis: <a target="_blank" href="" rel="nofollow">BNS</a>
					</div>
							
		
		
					

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/90324721" data-title="Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F90324721&t=Baerbock%3A%20Vokietija%20nenurims%2C%20kol%20Baltarusijoje%20nesiliaus%20represijos" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F90324721" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="90324721">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/uzsienyje/article.php?id=90324721&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="90324721">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/90324721">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F90324721&t=Baerbock%3A%20Vokietija%20nenurims%2C%20kol%20Baltarusijoje%20nesiliaus%20represijos" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F90324721" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F90324721&title=Baerbock%3A%20Vokietija%20nenurims%2C%20kol%20Baltarusijoje%20nesiliaus%20represijos" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F90324721&text=Baerbock%3A%20Vokietija%20nenurims%2C%20kol%20Baltarusijoje%20nesiliaus%20represijos" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/uzsienyje/article.php?id=90324721" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
		
						
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="90324721">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 90324721;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>
		
					
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1649226608"></script>
<script>showCommentBox('comment-box', {"articleId":90324721,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=90324721","articleTitle":"Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>

		

		    <div id="top-pt" class="md-block">
        <div class="md-headlines list">
          

	
						
		
		

		
																									
										
												
		
		
					
			
		
		
																						
				
				
				
				
		<div class="headline-item mosaic-item full ad-text" data-id="90095889">
							<a href="https://m.delfi.lt/uzsakomasis-turinys/verslo-poziuris/article.php?id=90095889" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g4.dcdn.lt/images/pix/500x260/c55BSVK0F1c/projektai-47393-90096071.jpg" data-src2x="https://g1.dcdn.lt/images/pix/750x390/jrtE7RSbJ7k/projektai-47393-90096065.jpg" width="500" height="260" alt="16 milijonų atspalvių jūsų sode!" />
					
																					<div class="headline-icons"></div>					
					
																
			
							
							
					







														</a>
			
		
			
			<div class="md-headline-title">

				
				
				
				
								
				<a href="https://m.delfi.lt/uzsakomasis-turinys/verslo-poziuris/article.php?id=90095889" >16 milijonų atspalvių jūsų sode!</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
			
	
						
		
		

		
																																								
												
		
		
					
			
		
		
							
				
				<div class="flex-container">
				
				
		<div class="headline-item mosaic-item half left" data-id="90289759">
							<a href="https://www.delfi.lt/login/verslas/karjera/dvi-dukras-auginanti-rita-save-atrado-technologiju-srityje-papasakojo-kuo-isskirtinis-darbas-amerikietiskos-kulturos-kompanijoje.d?id=90289759" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g4.dcdn.lt/images/pix/280x168/e0kEM4-CJDM/8jpg-90289785.jpg" data-src2x="https://g2.dcdn.lt/images/pix/350x210/qcSMhYrBbv4/8jpg-90289785.jpg" width="280" height="168" alt="Dvi dukras auginanti Rita save atrado technologijų srityje: papasakojo, kuo išskirtinis darbas amerikietiškos kultūros kompanijoje" />
					
																					<div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>					
					
																
			
							
							
					







														</a>
			
		
			
			<div class="md-headline-title">

				
				
				
				
								
				<a href="https://www.delfi.lt/login/verslas/karjera/dvi-dukras-auginanti-rita-save-atrado-technologiju-srityje-papasakojo-kuo-isskirtinis-darbas-amerikietiskos-kulturos-kompanijoje.d?id=90289759" >Dvi dukras auginanti Rita save atrado technologijų srityje: papasakojo, kuo išskirtinis darbas amerikietiškos kultūros kompanijoje</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
			
	
						
		
		

		
																																								
												
		
		
					
			
		
		
												
				
				
				
				
		<div class="headline-item mosaic-item half right ad-text" data-id="90298763">
							<a href="https://m.delfi.lt/uzsakomasis-turinys/eko-lenktynes/article.php?id=90298763" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g2.dcdn.lt/images/pix/280x168/yXiBH9fcsc4/projektai-48502-90309461.jpg" data-src2x="https://g3.dcdn.lt/images/pix/350x210/WCgR-Iz1hWE/projektai-48502-90309461.jpg" width="280" height="168" alt="Aplenk visus - laimėk prizus: EKO lenktynės skelbia startą ir dovanoja net 500 prizų" />
					
																					<div class="headline-icons"></div>					
					
																
			
							
							
					







														</a>
			
		
			
			<div class="md-headline-title">

				
				
				
				
								
				<a href="https://m.delfi.lt/uzsakomasis-turinys/eko-lenktynes/article.php?id=90298763" >Aplenk visus - laimėk prizus: EKO lenktynės skelbia startą ir dovanoja net 500 prizų</a>
									
				
																
								

				
									<p class="title-comment">testas</p>
				
				
			</div>
					</div>
		

				</div><div class="cb"></div>				
		
		
		
		
		
		
			
        </div>
    </div>
    
		
	    	    	    <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
	    
				
		
												
					</div>

		<script type="text/javascript">
	
	_dct({a: 90324721});
	
	</script>

	<div class="article-separator bottom" data-id="90324721"></div>

</article>

	<div id="related-articles-ids" data-articles='
			{
				"a_90324893":{"id":	"90324893","title":	"Po Kissingerio komentarų – Kremliaus žinia Ukrainai","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90324893"}, "a_90324721":{"id":	"90324721","title":	"Baerbock: Vokietija nenurims, kol Baltarusijoje nesiliaus represijos","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90324721"}, "a_90324673":{"id":	"90324673","title":	"Kinija sako „neturinti ketinimų“ statyti karinę bazę Saliamono Salose","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90324673"}, "a_90324669":{"id":	"90324669","title":	"Johnsonas neteko dar kelių savo torių parlamentarų paramos","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90324669"}, "a_90324621":{"id":	"90324621","title":	"Į Graikiją atslenka 37 laipsnių karščiai","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90324621"}, "a_90323083":{"id":	"90323083","title":	"Putino apsilankymo ligoninėje vaizdus pamatę komentatoriai pastebėjo ne vieną keistenybę","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90323083"}, "a_90323137":{"id":	"90323137","title":	"Dar du Rusijos kariai pripažino savo kaltę","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90323137"}, "a_90322899":{"id":	"90322899","title":	"Ukraina: turime galingą poveikio Vengrijai svertą","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90322899"}, "a_90322593":{"id":	"90322593","title":	"Scholzas: Putinas nelaimės karo Ukrainoje","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90322593"}, "a_90322447":{"id":	"90322447","title":	"Antrasis Mariupolis: Sjeverodonecke jau apgadinta 90 proc. gyvenamųjų namų","url":	"https://m.delfi.lt/uzsienyje/article.php?id=90322447"}			}
			'></div>

	<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">

<div class="recommender ArticleRecM" style="position: relative">
	<div class="scroll-container ps">
	<div class="scroll-container-inner" >

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/90304683">
	<img src="https://g1.dcdn.lt/images/pix/320x216/sUhSPftF7eo/vladimiras-putinas-90304737.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Kristina Pocytė, laida „Iš esmės“, Virginija Spurytė
</span>
<a href="https://www.delfi.lt/90304683">Po sukrečiančių įvykių Ukrainoje ragina Putinui siųsti aiškią žinią: kito kelio tiesiog nėra</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/90313697">
	<img src="https://g2.dcdn.lt/images/pix/320x216/yL-vf4wsvD4/georgeas-sorosas-90313775.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Brian Chappatta
</span>
<a href="https://www.delfi.lt/90313697">Dėl Putino karo – garsus Soroso įspėjimas</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/90314285">
	<img src="https://g1.dcdn.lt/images/pix/320x216/vw9kObgtJ-A/elektra-skaitikliai-skaitliukai-90314319.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Aurimas Perednis, laida „Iš esmės“, Virginija Spurytė
</span>
<a href="https://www.delfi.lt/90314285">Įvertino elektros tiekėjų pasirinkimą: laukia du kainų šokai, bus daug suklydusių žmonių</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/90312545">
	<img src="https://g3.dcdn.lt/images/pix/320x216/MHePd1dzQCw/pomidorai-90312581.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Katrina Abolina
</span>
<a href="https://www.delfi.lt/90312545">Kaip užsiauginti superderlių šiltnamyje: agurkai, pomidorai ir baklažanai augs kaip pasiutę</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/90306245">
	<img src="https://g2.dcdn.lt/images/pix/320x216/hIYpeyRzJoI/6jpg-90302685.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Go Forward Academy
</span>
<a href="https://www.delfi.lt/90306245">Adrijos Čepaitės kvėpavimo sesija pradedantiesiems: geresnė savijauta vos per 20 min.</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/90262373">
	<img src="https://g4.dcdn.lt/images/pix/320x216/f3_i-Ts6dJc/donaldas-trumpas-89510547.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

The Economist
</span>
<a href="https://www.delfi.lt/90262373">Esperio memuaruose – paskutiniai bauginantys JAV prezidento administracijos mėnesiai: Trumpas II bus dar kategoriškesnis</a>	
</div>
</div>
</div></div>



<div class="scroll-container ps">
	<div class="scroll-container-inner" >
			</div>
</div>	<div class="clearfix"></div>	
	
</div>
	
<script>
	headlineScroller($('.recommender'));
</script>

<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>

<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<div id="DLT_Mobile_300x250_Exp_2" class="lb-frame"></div>
				<script>_dlf.ibbtag((Math.random() < 0.5 ? 'DLT_Special_Mobile_300x250_Bottom' : 'DLT_Mobile_300x250_Exp_2'), {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-628f7b2a71f913-17855893" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-628f7b2a71f913-17855893'});</script>
<script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1652254664')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1652254664');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','90324721');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-628f7b2a720115-57589069" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-628f7b2a720115-57589069'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div id="md-menu-v2-scroller"><div class="md-menu-header"><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="DELFI" width="94" height="26"></a><a href="" class="md-menu-close"><i class="far fa-times-circle"></i></a></div><div class="md-menu-frontnav-container"><a href="https://m.delfi.lt/ru/" style="font-weight:600">RU</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/miestai/">Miestai</a></div><div class="md-menu-mainnav-container"><div class="channel"><a href="https://m.delfi.lt/" class="channel-title">Naujienos</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/temos/koronavirusas/">Covid-19</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/pilietis/">Pilietis</a><a href="https://m.delfi.lt/teise/">Teisė</a><a href="https://m.delfi.lt/sveikata/">Sveikata</a><div class="section-title"><strong>Tyrimai</strong></div><a href="https://m.delfi.lt/melo-detektorius/">Melo detektorius</a><a href="https://m.delfi.lt/demaskuok/">Demaskuok</a><a href="https://m.delfi.lt/medijos-karas-propoganda/">Medijos Karas Propaganda</a><div class="section-title"><strong>Miestai</strong></div><a href="https://m.delfi.lt/miestai/vilnius/">Vilnius</a><a href="https://m.delfi.lt/miestai/kaunas/">Kaunas</a><a href="https://m.delfi.lt/miestai/klaipeda/">Klaipėda</a><a href="https://m.delfi.lt/miestai/siauliai/">Šiauliai</a><a href="https://m.delfi.lt/miestai/panevezys/">Panevėžys</a><a href="https://m.delfi.lt/miestai/alytus/">Alytus</a><a href="https://m.delfi.lt/miestai/marijampole/">Marijampolė</a><a href="https://m.delfi.lt/miestai/utena/">Utena</a><a href="https://m.delfi.lt/miestai/telsiai/">Telšiai</a><a href="https://m.delfi.lt/miestai/taurage/">Tauragė</a><a href="https://m.delfi.lt/miestai/palanga/">Palanga</a></div></div><div class="channel"><a href="https://www.delfi.lt/prenumerata/" class="channel-title">Delfi Prenumerata</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/plius/">Delfi Plius</a><a href="https://www.delfi.lt/verslasplius/">Verslas Plius</a><a href="https://www.delfi.lt/login/">LOGIN.LT</a><a href="https://www.delfi.lt/m360/">M360 Premium</a></div></div><div class="channel"><a href="https://www.delfi.lt/video/" class="channel-title">Video</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/video/transliacijos/">Transliacijos</a><a href="https://www.delfi.lt/video/laidos/">Laidos</a><a href="https://www.delfi.lt/video/naujienos/">Archyvas</a><a href="https://www.delfi.lt/video/transliacijos/24-7/">24/7 kameros</a><a href="https://www.delfi.lt/video/tv/">Delfi TV</a></div></div><div class="channel"><a href="https://m.delfi.lt/verslas/" class="channel-title">Verslas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/verslas/verslas/">Naujausios</a><a href="https://m.delfi.lt/verslas/transportas/">Transportas</a><a href="https://m.delfi.lt/verslas/mano-eurai/">Mano eurai</a><a href="https://m.delfi.lt/verslas/bloomberg/">Bloomberg</a><a href="https://www.delfi.lt/m360/">M360</a><a href="https://m.delfi.lt/verslas/energetika/">Energetika</a><a href="https://m.delfi.lt/verslas/nt/">NT</a><a href="https://m.delfi.lt/verslas/nuomones/">Nuomonės</a><a href="https://m.delfi.lt/verslas/rinkos/">Rinkos</a><a href="https://m.delfi.lt/agro/">Agro</a><a href="https://m.delfi.lt/mokslas/">Mokslas</a><a href="https://m.delfi.lt/darbas/">Karjera</a><a href="https://m.delfi.lt/auto/">Auto</a><a href="https://m.delfi.lt/bustas/">Būstas</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/login/">Login.lt</a></div></div><div class="channel"><a href="https://m.delfi.lt/sportas/" class="channel-title">Sportas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/krepsinis/">Krepšinis.lt</a><a href="https://m.delfi.lt/sportas/futbolas/">Futbolas</a><a href="https://m.delfi.lt/sportas/tenisas/">Tenisas</a><a href="https://m.delfi.lt/sportas/f1/">F-1</a><a href="https://m.delfi.lt/auto/automobiliu-sportas/">Auto ir motosportas</a><a href="https://m.delfi.lt/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a><a href="https://www.delfi.lt/projektai/sporto-pinigai/">Sporto pinigai</a></div></div><div class="channel"><a href="https://m.delfi.lt/veidai/" class="channel-title">Veidai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/veidai/zmones/">Lietuvos įžymybės</a><a href="https://m.delfi.lt/veidai/uzsienio-zvaigzdes/">Užsienio žvaigždės</a><a href="https://m.delfi.lt/veidai/kinas/">Kinas</a><a href="https://m.delfi.lt/veidai/muzika/">Muzika</a><a href="https://m.delfi.lt/veidai/ivairenybes/">Įvairenybės</a><a href="https://m.delfi.lt/veidai/eteris/">TV eteris</a></div></div><div class="channel"><a href="https://m.delfi.lt/laisvalaikis" class="channel-title">Laisvalaikis</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/gyvenimas/">Gyvenimas</a><a href="https://m.delfi.lt/keliones/">Kelionės</a><a href="https://m.delfi.lt/maistas/">Maistas</a><a href="https://m.delfi.lt/moterys/">Moterys</a><a href="https://m.delfi.lt/seima/">Šeima</a><a href="https://m.delfi.lt/stilius/">Stilius</a><a href="https://m.delfi.lt/grynas/">Grynas</a><a href="https://m.delfi.lt/kultura/">Kultūra</a><a href="https://m.delfi.lt/boredpanda/">Bored Panda</a><a href="https://m.delfi.lt/letena/">Letena</a><a href="https://m.delfi.lt/kablys/">Kablys</a></div></div><div class="channel"><a href="" class="channel-title">Projektai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/multimedija/">Multimedija</a><a href="https://www.delfi.lt/apps/rezimo-begliai/">Režimo bėgliai</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/multimedija/sekant-pinigus/">Sekant pinigus</a><a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">Mergaitės taip nedaro</a><a href="https://m.delfi.lt/projektai/login-2022/">LOGIN konferencija</a><a href="https://www.delfi.lt/receptai/projektai/receptu-receptai">Receptų receptai</a><a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">Sveikatos mitai</a><a href="https://m.delfi.lt/projektai/daugiau-sviesos/">Daugiau šviesos</a><a href="https://m.delfi.lt/projektai/studijos2022/">Studijos 2022</a><a href="https://m.delfi.lt/projektai/atostogenas/">Atostogenas</a><a href="https://m.delfi.lt/projektai/imuniteto-gidas/">Imuniteto gidas</a><a href="https://www.delfi.lt/multimedija/iveik-erkes/">Įveik erkes!</a><a href="https://www.delfi.lt/apps/kiekvienas-gali/">Kiekvienas gali</a></div></div></div><div class="md-menu-searchbox-container"><div id="md-menu-searchbox"><script async src="https://cse.google.com/cse.js?cx=015737300105149422015:zbidwxvnjkq"></script><div class="gcse-searchbox-only" data-resultsUrl="https://m.delfi.lt/paieska/" data-newWindow="true" data-enableAutoComplete="true" ></div></div></div><div class="md-menu-others-container"><a href="https://m.delfi.lt/orai/"><img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">Orai</a><a href="https://m.delfi.lt/horoskopai/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">Horoskopai</a><a href="https://www.delfi.lt/receptai/"><img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">Receptai</a><a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">Kryžiažodžiai</a><a href="https://m.delfi.lt/fotogalerijos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">Fotogalerijos</a><a href="https://m.delfi.lt/temos/"><i class="fa fal fa-newspaper"></i>Temos</a><a href="https://m.delfi.lt/uzsakomasis-turinys/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">Užsakomasis turinys</a><a href="https://m.delfi.lt/tv-programa/"><i class="fa fal fa-tv"></i>TV programa</a><a href="https://m.delfi.lt/valiutos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">Valiutų kursai</a></div><div class="menu-footer"><div class="menu-links"><a href="https://m.delfi.lt/apie/?page=kontaktai">Kontaktai</a><a href="https://m.delfi.lt/apie/?page=reklama">Reklama</a><a href="https://m.delfi.lt/apie/?page=apie">Apie</a><a href="https://m.delfi.lt/atsiusti-naujiena/">Pranešti naujieną</a></div><div class="menu-languages"><a href="https://m.delfi.lt/en/">EN</a><a href="https://m.delfi.lt/ru/">RU</a></div><div class="menu-socials"><a href="https://www.facebook.com/DelfiLietuva/"><i class="fab fa-facebook"></i></a><a href="https://www.linkedin.com/company/delfi-lt/"><i class="fab fa-linkedin"></i></a></div></div></div></div>
	</div>

	
			
			
	</body>
	</html>
