						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių - Užsienyje - m.DELFI.lt</title>
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-09-28T07:01:37+03:00","datePublished":"2020-09-28T07:02:54+03:00","dateModified":"2020-09-28T07:02:54+03:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=85343213","discussionUrl":"https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=85343213&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"koronavirusas, Lotyn\u0173 Amerika","headline":"AFP: nuo koronaviruso pasaulyje jau mir\u0117 per milijon\u0105 \u017emoni\u0173","description":"Nuo gruod\u017eio, kai Kinijoje atsirado naujasis koronavirusas, jis visame pasaulyje nusine\u0161\u0117 daugiau kaip milijon\u0105 gyvybi\u0173, rodo naujien\u0173 agent\u016bros AFP kaupiami oficial\u016bs duomenys.","wordcount":64,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x852\/bLCLRWkYztc\/koronavirusas-ispanijoje-85328903.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/afp-nuo-koronaviruso-pasaulyje-jau-mire-per-milijona-zmoniu.d?id=85343213" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=85343213&amp=1">


<meta name="description" content="DELFI - Nuo gruodžio, kai Kinijoje atsirado naujasis koronavirusas, jis visame pasaulyje nusinešė daugiau kaip milijoną gyvybių, rodo naujienų agentūros AFP kaupiami oficialūs duomenys." />
<meta property="og:title" content="AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių" />
	<meta property="og:url" content="https://www.delfi.lt/a/85343213" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Nuo gruodžio, kai Kinijoje atsirado naujasis koronavirusas, jis visame pasaulyje nusinešė daugiau kaip milijoną gyvybių, rodo naujienų agentūros AFP kaupiami oficialūs duomenys." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/koronavirusas-ispanijoje-85328903.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/koronavirusas-ispanijoje-85328903.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='85343213'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-09-28T07:02:54+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='BNS'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='38'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių" />
<meta name="twitter:description" content="Nuo gruodžio, kai Kinijoje atsirado naujasis koronavirusas, jis visame pasaulyje nusinešė daugiau kaip milijoną gyvybių, rodo naujienų agentūros AFP kaupiami oficialūs duomenys." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/koronavirusas-ispanijoje-85328903.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1600860491">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1601042206"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-koronavirusas','ck-lotynu-amerika','/news/daily/world/','85343213','uzsienyje'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=koronavirusas,lotynu-amerika','channel=delfi']</script>
<script>
var pp_gemius_identifier='Aqg7MicWlNiN_Rf7K8rJsKbl76FgQY_6GB6k6qoTKPj.N7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a id="home-button" href="https://m.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg"  alt="DELFI" width="100" height="24" />
							</a>
						<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<i class="fal fa-user-circle"></i>
				<span></span>
			</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
				<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="85343213" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>					</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1601272800" data-end="1601298000"><table><tr><td class="time">09:00</td><td class="content"><a href="https://www.delfi.lt/video/laidos/partnerio-turinys/konferencija-musu-baltija-our-baltic.d?id=85319323"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Konferencija „Mūsų Baltija“ („Our Baltic“)</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="85343213">




													





<div class="article-wrapper">
	<div class="article-title">
		<h1>
			AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių
					</h1>
				<a href="https://m.delfi.lt/uzsienyje/article.php?id=85343213&amp;com=1" class="commentCount" rel="nofollow">(38)</a>
				
				
	</div>

	<div class="article-sub-header">
		<div class="article-authors">
									<div class="article-source">
				BNS
							</div>
				<div class="article-date">2020 m. rugsėjo 28 d. 07:02</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FdZ00YyC0LFY%2Fkoronavirusas-ispanijoje-85328893.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fuzsienyje%2Farticle.php%3Fid%3D85343213" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt/images/pix/480x300/XP-ku7nEoE4/koronavirusas-ispanijoje-85328895.jpg" data-src2x="https://g2.dcdn.lt/images/pix/800x500/dZ00YyC0LFY/koronavirusas-ispanijoje-85328893.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
							<div class="md-picture-source full">Foto: Zuma Press / Scanpix</div>
				<div class="clear"></div>
	</div>

			<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector" accesskey="1"><i class="fal fa-volume-up"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="85343213" data-ps=".ttv-plr-div" data-bs=".md-ttv-selector"></script>	
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<div id="ab-5f717920b790b3-55093967" class="ab-frame ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(674416,{mark:1,dom:'ab-5f717920b790b3-55093967'});</script>
	
	
		
	<p class="article-lead">Nuo gruodžio, kai Kinijoje atsirado naujasis <a href="https://m.delfi.lt/temos/koronavirusas" target="_blank" class="ttl_link textTag_83322419">koronavirusas</a>, jis visame pasaulyje nusinešė daugiau kaip milijoną gyvybių, rodo naujienų agentūros AFP kaupiami oficialūs duomenys.</p>

		
		<div id="ab-5f717920b79373-20779411" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5f717920b79373-20779411'});</script>

		
	<div class="article-body">
		
				
					<p>Iki sekmadienio 22 val. 30 min. Grinvičo (pirmadienį 1 val. 30 min. Lietuvos) laiku visame pasaulyje oficialiai buvo užregistruoti 1 000 009 mirties nuo koronaviruso atvejai.</p><p>Oficialus užsikrėtimo koronavirusu atvejų skaičius tuo laiku buvo 33 018 877.</p><p>Labiausiai pandemijos šiuo metu veikiamas regionas yra <a href="https://m.delfi.lt/temos/lotynu-amerika" title="Lotynų Amerika" class="ttl_link textTag_49715738" target="_blank">Lotynų Amerika</a> ir Karibai, kur užregistruoti 9 190 683 užsikrėtimo atvejai, įskaitant 341 032 mirties atvejus.</p>
				
				
			
	</div>
	
		
	
	
		
			
		
																																						
		
					
		<div class="articleSource">
					Šaltinis: <a target="_blank" href="http://www.bns.lt" rel="nofollow">BNS</a>
			</div>
	
					
	
	
			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/85343213" data-title="AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85343213&t=AFP%3A%20nuo%20koronaviruso%20pasaulyje%20jau%20mir%C4%97%20per%20milijon%C4%85%20%C5%BEmoni%C5%B3" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85343213" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="85343213">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/uzsienyje/article.php?id=85343213&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">38</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="85343213">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/85343213">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85343213&t=AFP%3A%20nuo%20koronaviruso%20pasaulyje%20jau%20mir%C4%97%20per%20milijon%C4%85%20%C5%BEmoni%C5%B3" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85343213" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85343213&title=AFP%3A%20nuo%20koronaviruso%20pasaulyje%20jau%20mir%C4%97%20per%20milijon%C4%85%20%C5%BEmoni%C5%B3" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85343213&text=AFP%3A%20nuo%20koronaviruso%20pasaulyje%20jau%20mir%C4%97%20per%20milijon%C4%85%20%C5%BEmoni%C5%B3" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">AFP: nuo koronaviruso pasaulyje jau mirė per milijoną žmonių</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/uzsienyje/article.php?id=85343213" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="4" data-average="4.0000" data-aid="85343213">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">4</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">4.0000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>
	
            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1594027354"></script>
<script>showCommentBox('comment-box', {"articleId":85343213,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=85343213","articleTitle":"AFP: nuo koronaviruso pasaulyje jau mir\u0117 per milijon\u0105 \u017emoni\u0173","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>

	
					<div class="follow-block">
	<p>Sekite <span>Delfi</span> naujienas socialiniuose tinkluose:</p>
	<div class="follow-block-content">
		<div>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
			<a href="https://www.facebook.com/DelfiLietuva/" target="_blank" class="delfi-socials">
				<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="32" />
			</a>
			<div class="fb-like" data-href="https://www.facebook.com/DelfiLietuva/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
		</div>
		<div>
			<script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<script type="IN/FollowCompany" data-id="3078126" data-counter="bottom"></script>
		</div>
		<div>
			<a href="https://www.instagram.com/delfilietuva/" target="_blank" class="delfi-socials"><img src="https://g4.dcdn.lt/glt/c/delfi-article/insta.svg" width="32" /></a>
		</div>
	</div>
</div>	
						<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
		
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<div class="recommender-title" style="display: block;">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>


	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="dwidget" id="dwidget_14002"></div>
	<div class="clearfix"></div>	
	
	<a class="logo" href="//m.delfi.lt/plius/"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></a>
</div>
	
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecM');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
						var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(14002, 1)
	}
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.delfi.lt" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 85343213});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1});</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-5f717920bb0ff3-02727314" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5f717920bb0ff3-02727314'});</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1593498555" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1593498555" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','85343213');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5f717920bb15d7-36931619" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-5f717920bb15d7-36931619'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="DELFI" width="100" height="24"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>NAUJIENOS</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/plius/" class="md-dir-link"><span class="md-dir-title"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiplius-black.svg" width="80" style="margin-top:-3px"></span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/miestai/" class="md-dir-link"><span class="md-dir-title">Miestai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/naujausios/" class="md-dir-link"><span class="md-dir-title">Naujausios</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/skaitomiausios/" class="md-dir-link"><span class="md-dir-title">Skaitomiausios</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/lietuvoje/" class="md-dir-link"><span class="md-dir-title">Lietuvoje</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/sportas/" class="md-dir-link"><span class="md-dir-title">Sportas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/kriminalai/" class="md-dir-link"><span class="md-dir-title">Kriminalai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/uzsienyje/" class="md-dir-link"><span class="md-dir-title">Užsienyje</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/veidai/" class="md-dir-link"><span class="md-dir-title">Veidai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/gyvenimas/" class="md-dir-link"><span class="md-dir-title">Gyvenimas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/verslas/" class="md-dir-link"><span class="md-dir-title">Verslas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/mokslas/" class="md-dir-link"><span class="md-dir-title">Technologijos</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/kultura/" class="md-dir-link"><span class="md-dir-title">Kultūra</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/auto/" class="md-dir-link"><span class="md-dir-title">Auto</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//www.delfi.lt/m360/" class="md-dir-link"><span class="md-dir-title">M360</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/sveikata/" class="md-dir-link"><span class="md-dir-title">Sveikata</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/pilietis/" class="md-dir-link"><span class="md-dir-title">Pilietis</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/politiko-akimis/" class="md-dir-link"><span class="md-dir-title">Politiko akimis</span></a></li><li class="md-menu-block-title"><span>NAUDINGA</span></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/orai/" class="md-dir-link"><span class="md-dir-title">Orai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/horoskopai/" class="md-dir-link"><span class="md-dir-title">Horoskopai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/1000receptu/" class="md-dir-link"><span class="md-dir-title">Receptai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">TV programa</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/valiutos/" class="md-dir-link"><span class="md-dir-title">Valiutų kursai</span></a></li><li class="md-menu-block-title"><a href="#" class="dirs-toggle" data-channel="projektai">DELFI PROJEKTAI<i class="fal fa-angle-down"></i></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/mokslas/login/" class="md-dir-link"><span class="md-dir-title">Login 2020</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://m.delfi.lt/atsakingas-poziuris/" class="md-dir-link"><span class="md-dir-title">Atsakingas požiūris</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//www.delfi.lt/multimedija/" class="md-dir-link"><span class="md-dir-title">Multimedija</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//www.idejalietuvai.lt/" class="md-dir-link"><span class="md-dir-title">Idėja Lietuvai</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//kablys.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Kablys</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://m.delfi.lt/melo-detektorius/" class="md-dir-link"><span class="md-dir-title">Melo detektorius</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://www.delfi.lt/multimedija/sveikatos-mitai/" class="md-dir-link"><span class="md-dir-title">Sveikatos mitai</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://m.delfi.lt/projektai/stop-kontrabandai/" class="md-dir-link"><span class="md-dir-title">Stop kontrabandai</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://m.delfi.lt/projektai/aciu-uz-pamokas/" class="md-dir-link"><span class="md-dir-title">Ačiū už pamokas</span></a></li><li class="md-menu-block-title"><a href="#" class="dirs-toggle" data-channel="kanalai">DELFI KANALAI<i class="fal fa-angle-down"></i></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/agro/" class="md-dir-link"><span class="md-dir-title">Agro</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/bustas/" class="md-dir-link"><span class="md-dir-title">Būstas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/moterys/" class="md-dir-link"><span class="md-dir-title">Moterys</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/seima/" class="md-dir-link"><span class="md-dir-title">Šeima</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/keliones/" class="md-dir-link"><span class="md-dir-title">Kelionės</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/grynas/" class="md-dir-link"><span class="md-dir-title">Grynas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/stilius/" class="md-dir-link"><span class="md-dir-title">Stilius</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/maistas/" class="md-dir-link"><span class="md-dir-title">Maistas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/letena/" class="md-dir-link"><span class="md-dir-title">Letena</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/darbas/" class="md-dir-link"><span class="md-dir-title">Karjera</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/boredpanda/" class="md-dir-link"><span class="md-dir-title">Bored Panda</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/" class="md-dir-link"><img src="https://g3.dcdn.lt/glt/c/delfi-logo/delfi-video.svg" width="113" height="16"></a></li><li><a id="_login" href="//m.delfi.lt/id/" class="md-dir-link logged-out"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a></li><li><a  href="//m.delfi.lt/paieska/" class="md-dir-link"><i class="fal fa-search"></i><span>Paieška</span></a></li><li class="blue"><a  href="//m.delfi.lt/atsiusti-naujiena/" class="md-dir-link"><i class="fal fa-edit"></i><span>Pranešk naujieną</span></a></li><li><a  href="https://m.delfi.lt/apie/?page=statistika" class="md-dir-link"><span>Statistika</span></a></li><li><a  href="https://m.delfi.lt/apie/?page=reklama" class="md-dir-link"><span>Reklama</span></a></li><li><a  href="https://m.delfi.lt/apie/?page=kontaktai" class="md-dir-link"><span>Kontaktai</span></a></li><li>
						<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
						<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
						<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
					</li><li>
						<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
						<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
						<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
					</li></ul></div><br/></div>

	</div>

	
			
			
	</body>
	</html>
