						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Trumpas savo buvusį advokatą apkaltino melavus JAV Kongrese - Užsienyje - m.DELFI.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
					<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=80484193&amp=1">
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="noodp" />

<link rel="icon" href="https://g4.dcdn.lt/d/mob/v5/ic/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://g4.dcdn.lt/d/mob/v5/ic/favicon.ico">

	<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/d/mob/v5/ic/delfi_144.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/d/mob/v5/ic/delfi_114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://g1.dcdn.lt/d/mob/v5/ic/delfi_72.png">
	<link rel="apple-touch-icon" href="https://g4.dcdn.lt/d/mob/v5/ic/delfi_57.png">

			<link rel="preload" href="https://id.delfi.lt/sso/layouts/cm15lt/styles/cm15.css?c=692a" as="style">
		<link rel="preload" href="https://id.delfi.lt/sso/styles/messboxes.css?c=692a" as="style">
		<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1551169022">
	


<script>

WebFontConfig = {
  google: {
    families: ['Roboto:100,300,400,500,700:latin,latin-ext']
  }
};
(function(d) {
  var wf = d.createElement('script'), s = d.scripts[0];
  wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
  wf.async = true;
  s.parentNode.insertBefore(wf, s);
})(document);

</script>

<script type="text/javascript">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</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1551163363"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['ck-donaldas-trumpas','ck-jav','ck-kongresas','ck-michaelas-cohenas','/news/daily/world/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>

<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>










		
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/80484193">
				<link rel="canonical" href="https://www.delfi.lt/news/daily/world/trumpas-savo-buvusi-advokata-apkaltino-melavus-jav-kongrese.d?id=80484193" />
		<!--meta_url_end-->
					<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="80484193"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-02-28T10:17:52+02:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='Aqg7MicWlNiN_Rf7K8rJsKbl76FgQY_6GB6k6qoTKPj.N7',pp_gemius_extraparameters=['tags=donaldas-trumpas,jav,kongresas,michaelas-cohenas','channel=delfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="http://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a href="//m.delfi.lt" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg"  alt="DELFI" width="100" height="24" />
							</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
				<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="80484193" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>					</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1551337200" data-end="1551360600"><table><tr><td class="time">09:00</td><td class="content"><a href="https://www.delfi.lt/video/transliacijos/anonsai/aktualiausios-hr-inovacijos-2019-metais-tiesiogiai-is-master-class-hr-konferencijos.d?id=80440119"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Aktualiausios HR inovacijos 2019 metais — tiesiogiai iš „Master Class HR“ konferencijos</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="80484193">																							






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.delfi.lt/uzsienyje/article.php?id=80484193" />
	<meta itemprop="discussionUrl" content="https://m.delfi.lt/uzsienyje/article.php?id=80484193&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2019-02-28T10:17:52+0200" />
	<meta itemprop="dateModified" content="2019-02-28T10:17:52+0200" />
	<meta itemprop="articleSection" content="Delfi" />
	<meta itemprop="keywords" content="Donaldas Trumpas, JAV, kongresas, Michaelas Cohenas" />	
	<div class="article-title">
		<h1 itemprop="headline">
			Trumpas savo buvusį advokatą apkaltino melavus JAV Kongrese
					</h1>

				<a href="https://m.delfi.lt/uzsienyje/article.php?id=80484193&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
									<div class="article-source">
				BNS
							</div>
				<div class="article-date">2019 m. vasario 28 d. 10:17</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2Fvx2wqYtUdA8%2Fmichaelas-cohenas-80484251.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fuzsienyje%2Farticle.php%3Fid%3D80484193" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/images/pix/480x300/BG9wS8DVp9w/michaelas-cohenas-80484255.jpg" data-src2x="https://g2.dcdn.lt/images/pix/800x500/vx2wqYtUdA8/michaelas-cohenas-80484251.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Michaelas Cohenas" />
			<meta itemprop="url" content="https://g2.dcdn.lt/images/pix/800x500/vx2wqYtUdA8/michaelas-cohenas-80484251.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption">Michaelas Cohenas</div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.scanpix.lt/">AFP / Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

			<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector" accesskey="1"><i class="fal fa-volume-up"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="80484193" data-ps=".ttv-plr-div" data-bs=".md-ttv-selector"></script>	
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description"><a href="https://m.delfi.lt/temos/jav" target="_blank" class="ttl_link textTag_39295467">JAV</a> prezidentas <a href="https://m.delfi.lt/temos/donaldas-trumpas" target="_blank" class="ttl_link textTag_55038381">Donaldas Trumpas</a> ketvirtadienį stengėsi diskredituoti savo buvusį advokatą <a href="https://m.delfi.lt/temos/michaelas-cohenas" target="_blank" class="ttl_link textTag_77723515">Michaelą Coheną</a>, kuris diena anksčiau liudydamas JAV <a href="https://m.delfi.lt/temos/kongresas" target="_blank" class="ttl_link textTag_64967077">Kongrese</a> iš esmės pavadino prezidentą nusikaltėliu.</p>

		
																								

		<div id="ab-5c779e08970ab1-11982663" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5c779e08970ab1-11982663'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>„Jis daug melavo“, – pareiškė D. Trumpas spaudos konferencijoje Vietname, surengtoje po susitikimo su Šiaurės Korėjos lyderiu Kim Jong Unu.</p><p>D. Trumpas tvirtino, kad M. Cohenas liudydamas nepateikė įrodymų apie jo rinkimų kampanijos slaptą susimokymą su Rusija per 2016 metų JAV prezidento rinkimus.</p><p>Trečiadienį kreipdamasis į Atstovų Rūmų Priežiūros komiteto narius M. Cohenas – jau nuteistas laisvės atėmimu už nusikaltimus, iš dalies susijusius su jo darbu D. Trumpui – apgailestavo dėl savo buvusio lojalumo.</p><p>„Jis yra rasistas. Jis yra sukčius. Jis yra apgavikas“, – apie prezidentą sakė M. Cohenas.</p><p>Jis nurodė, kad pateikė „nepaneigiamų“ D. Trumpo įstatymo pažeidimo įrodymų, įskaitant čekį, atlyginantį pinigus, sumokėtus už tylą dviem moterims prieš 2016 metų rinkimus.</p><p>Jis taip pat sakė, jog D. Trumpas 2016 metais vykstant rinkimų kampanijai pavedė surengti derybas dėl dangoraižio „Trump Tower“ statybų Maskvoje, nors neigė turintis kokių nors verslo ryšių su rusais.</p><div id="ab-5c779e089710b8-83351551" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5c779e089710b8-83351551'});</script>
<p>M. Cohenas taip pat sakė, kad neturi konkrečių įrodymų, jog D. Trumpas derino savo veiksmus su Rusija per 2016 metų prezidento rinkimų kampaniją, tačiau sakė turintis „įtarimų“, jog buvęs bosas turėjo slaptą susitarimą.</p><p>Ketvirtadienį prezidentas skundėsi, kad M. Cohenas liudijo per JAV ir Šiaurės Korėjos viršūnių susitikimą Hanojuje.</p><p>„Galvoju, kad tokio netikro svarstymo surengimas ir surengimas per šį labai svarbų viršūnių susitikimą tikrai yra baisus dalykas“, – sakė D. Trumpas.</p><p>Jis pakartojo, kad tyrimas dėl slapto susimokymo su Rusija yra „apgaulė ir raganų medžioklė“.</p>
				
					
	</div>
	
		
		

	
		
			
	
																																			
				
		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="http://www.bns.lt/" rel="nofollow">BNS</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/80484193" data-title="Trumpas savo buvusį advokatą apkaltino melavus JAV Kongrese">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193&t=Trumpas%20savo%20buvus%C4%AF%20advokat%C4%85%20apkaltino%20melavus%20JAV%20Kongrese" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/uzsienyje/article.php?id=80484193&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">2</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">DALINTIS</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193&subject=Trumpas%20savo%20buvus%C4%AF%20advokat%C4%85%20apkaltino%20melavus%20JAV%20Kongrese" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Siųsti el. paštu		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/80484193">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193&t=Trumpas%20savo%20buvus%C4%AF%20advokat%C4%85%20apkaltino%20melavus%20JAV%20Kongrese" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193&title=Trumpas%20savo%20buvus%C4%AF%20advokat%C4%85%20apkaltino%20melavus%20JAV%20Kongrese" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80484193&text=Trumpas%20savo%20buvus%C4%AF%20advokat%C4%85%20apkaltino%20melavus%20JAV%20Kongrese" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Uždaryti</a>
	</div>
</div>
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="80484193" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'>1<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'>2<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'>3<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'>4<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'>5<i class="fas fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

		
		
	
			<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?j=mobile"></script><link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=PT+Sans&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><div id="comment-dark-skin-wrapper">
<div class="comment-add comment-article-view">
	<div class="comment-add-form comment-add-new-form comment-form-user-reg">
		<a name="add-new-form"></a>
		<div class="comment-add-form-body">
		<div class="comment-post-form-information" >
					</div>
		<form action="https://m.delfi.lt/uzsienyje/article.php?id=80484193&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://m.delfi.lt/uzsienyje/article.php?id=80484193&amp;com=1&amp;reg=1" data-regcount="1">

			<div class="comment-error-msg no-error comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<div class="show-on-reg-form">
									<div class="show-on-logged-out dcdb-embed-title">Prisijunkite arba <a href="javascript:CommentList.setFormMode(1)">diskutuokite anonimiškai</a></div>
					<div class="show-on-logged-in dcdb-embed-title">Jūs esate prisijungęs. <a href="javascript:CommentList.setFormMode(1)">Diskutuoti anonimiškai</a>.</div>
								<div id="comment-dcdb-embed-code-add">
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
							<div class="show-on-anon-form">
					<div class="dcdb-embed-title">Diskutuoti anonimiškai arba <a href="javascript:CommentList.setFormMode(2)">prisijungti</a></div>
				</div>
			
			<div class="comment-error-msg no-error comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>

			
			<div class="comment-terms">
				<a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">Skelbdami savo nuomonę, Jūs sutinkate su naudojimosi taisyklėmis</a>
							</div>

			<div class="comment-add-post-btn-row">
				<button type="submit" class="comment-add-post-btn">Skelbti</button>
			</div>
			<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
									
			<input type="hidden" name="content_entity_id" value="80484193" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80484193" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://m.delfi.lt/uzsienyje/article.php?id=80484193" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	</div>
	<div class="comment-add-form-header">
		<a href="javascript: void(1);" onclick="CommentList.closeQuoteForm()" class="comment-add-header-form-back"></a>
		<a href="javascript: void(1);" onclick="$('form', '.comment-add-new-form').submit()" class="comment-add-header-form-post">Skelbti</a>
		<div class="comment-add-header-form-title">
							Diskutuokite					</div>
	</div>
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=cm15lt&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.comment_initial_mode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
	<div class="comment-add-footer">
					<div class="comment-teaser-list">
			</div>
							<div class="comment-read-comments-link">
				<a href="https://m.delfi.lt/uzsienyje/article.php?id=80484193&amp;com=1&amp;reg=1"><i></i>Skaityti visas nuomones (2)</a>
			</div>
				<a href="javascript: void(1)" class="comment-add-footer-add" onclick="CommentList.showAddNewComment();">
		<div class="comment-add-footer-btn">
			Siųsti			<div class="comment-add-footer-btn-arrow"></div>
		</div>
		<div class="comment-add-footer-text">Diskutuokite</div>
		</a>
	</div>
</div>
<script>
	
	$(function(){
		CommentList.init(1, "https:\/\/m.delfi.lt\/uzsienyje\/article.php?id=80484193&com=1");
	});
	
</script></div>
	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 80484193});

</script></div>			
												
										
										<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
			</div>
		</div>
	<div id="ab-5c779e089f6179-50127180" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5c779e089f6179-50127180'});</script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="__dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));ga('set','dimension4','80484193');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>
var _sfc=false,l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){_sfc=l[i].getAttribute('href');break;}var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config = {};
if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/,.*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}
_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;if(_sfc)_sf_async_config.path=_sfc;else _sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent))_sf_async_config.mobileApp=true;
(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}
var oldonload=window.onload; window.onload=(typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5c779e089f6ea2-28527958" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5c779e089f6ea2-28527958'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="https://m.delfi.lt/" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="DELFI" width="97" height="24"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>NAUJIENOS</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/miestai/" class="md-dir-link"><span class="md-dir-title">Miestai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/naujausios/" class="md-dir-link"><span class="md-dir-title">Naujausios</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/skaitomiausios/" class="md-dir-link"><span class="md-dir-title">Skaitomiausios</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/lietuvoje/" class="md-dir-link"><span class="md-dir-title">Lietuvoje</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/sportas/" class="md-dir-link"><span class="md-dir-title">Sportas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/kriminalai/" class="md-dir-link"><span class="md-dir-title">Kriminalai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/uzsienyje/" class="md-dir-link"><span class="md-dir-title">Užsienyje</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/veidai/" class="md-dir-link"><span class="md-dir-title">Veidai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/gyvenimas/" class="md-dir-link"><span class="md-dir-title">Gyvenimas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/verslas/" class="md-dir-link"><span class="md-dir-title">Verslas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/mokslas/" class="md-dir-link"><span class="md-dir-title">Mokslas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/kultura/" class="md-dir-link"><span class="md-dir-title">Kultūra</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/auto/" class="md-dir-link"><span class="md-dir-title">Auto</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/sveikata/" class="md-dir-link"><span class="md-dir-title">Sveikata</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/pilietis/" class="md-dir-link"><span class="md-dir-title">Pilietis</span></a></li><li class="md-menu-block-title"><span>NAUDINGA</span></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/orai/" class="md-dir-link"><span class="md-dir-title">Orai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/horoskopai/" class="md-dir-link"><span class="md-dir-title">Horoskopai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/1000receptu/" class="md-dir-link"><span class="md-dir-title">Receptai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">TV programa</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/valiutos/" class="md-dir-link"><span class="md-dir-title">Valiutų kursai</span></a></li><li class="md-menu-block-title"><a href="#" class="dirs-toggle" data-channel="projektai">DELFI PROJEKTAI<i class="fal fa-angle-down"></i></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/rinkimai-2019/" class="md-dir-link"><span class="md-dir-title">Rinkimai 2019</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//www.delfi.lt/multimedija/" class="md-dir-link"><span class="md-dir-title">Multimedija</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//www.idejalietuvai.lt/" class="md-dir-link"><span class="md-dir-title">Idėja Lietuvai</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/ekoenergetika/" class="md-dir-link"><span class="md-dir-title">EKO energetika</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//kablys.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Kablys</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/grynas/" class="md-dir-link"><span class="md-dir-title">Grynas</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/galimybiu-klaipeda/" class="md-dir-link"><span class="md-dir-title">Galimybių Klaipėda</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/atlieku-kultura/" class="md-dir-link"><span class="md-dir-title">Atliekų kultūra</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://m.delfi.lt/melo-detektorius/" class="md-dir-link"><span class="md-dir-title">Melo detektorius</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/smalsus-ep/" class="md-dir-link"><span class="md-dir-title">Smalsūs EP</span></a></li><li class="md-menu-block-title"><a href="#" class="dirs-toggle" data-channel="kanalai">DELFI KANALAI<i class="fal fa-angle-down"></i></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/agro/" class="md-dir-link"><span class="md-dir-title">Agro</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/bustas/" class="md-dir-link"><span class="md-dir-title">Būstas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/moterys/" class="md-dir-link"><span class="md-dir-title">Moterys</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/vaikai/" class="md-dir-link"><span class="md-dir-title">Vaikai</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/keliones/" class="md-dir-link"><span class="md-dir-title">Kelionės</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/grynas/" class="md-dir-link"><span class="md-dir-title">Grynas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/stilius/" class="md-dir-link"><span class="md-dir-title">Stilius</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/maistas/" class="md-dir-link"><span class="md-dir-title">Maistas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/letena/" class="md-dir-link"><span class="md-dir-title">Letena</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/darbas/" class="md-dir-link"><span class="md-dir-title">Darbas</span></a></li></ul><ul class="right"><li class="bt-1"><a href="//www.delfi.lt/video/" class="md-dir-link"><img src="https://g4.dcdn.lt/vd/i/logo.svg" width="88" height="16"></a></li><li class="klausyk"><a href="//m.delfi.lt/klausyk/" class="md-dir-link"><img src="https://g3.dcdn.lt/d/mob/2018/img/klausyk.svg" width="140" height="32"></a></li><li><a href="https://id.delfi.lt/sso/login.php" class="md-dir-link"><i class="fal fa-sign-in-alt"></i><span>Prisijungti</span></a></li><li><a href="//m.delfi.lt/paieska/" class="md-dir-link"><i class="fal fa-search"></i><span>Paieška</span></a></li><li class="blue"><a href="//m.delfi.lt/atsiusti-naujiena/" class="md-dir-link"><i class="fal fa-edit"></i><span>Pranešk naujieną</span></a></li><li><a href="https://m.delfi.lt/apie/?page=statistika" class="md-dir-link"><span>Statistika</span></a></li><li><a href="https://m.delfi.lt/apie/?page=reklama" class="md-dir-link"><span>Reklama</span></a></li><li><a href="https://m.delfi.lt/apie/?page=kontaktai" class="md-dir-link"><span>Kontaktai</span></a></li><li>
						<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
						<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
						<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
					</li><li>
						<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
						<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
						<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
					</li></ul></div><br/></div>

	</div>

	</body>
	</html>
