 


						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Teisininko komentaras. Galimybių pasas vaikams – apynasris vaikystei - Teisė - m.DELFI.lt</title>
		
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"Delfi","item":"https:\/\/www.delfi.lt"},{"@type":"ListItem","position":2,"name":"Dienos naujienos","item":"https:\/\/www.delfi.lt\/news\/daily\/"},{"@type":"ListItem","position":3,"name":"Teis\u0117","item":"https:\/\/www.delfi.lt\/news\/daily\/law\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-12-16T21:28:33+02:00","datePublished":"2021-12-18T14:00:02+02:00","dateModified":"2021-12-18T14:00:02+02:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/teise\/article.php?id=88977613","discussionUrl":"https:\/\/m.delfi.lt\/teise\/article.php?id=88977613&amp;com=1","interactionCount":0,"genre":"Teis\u0117","keywords":"galimybi\u0173 pasas, Justas Sakavi\u010dius, pareig\u016bnai, vaikai","headline":"Teisininko komentaras. Galimybi\u0173 pasas vaikams \u2013 apynasris vaikystei","description":"Nuo gruod\u017eio 28 d. Lietuvoje \u012fsigalios vaik\u0173 nuo 12 met\u0173 teisi\u0173 ir laisvi\u0173 ribojimai. Ta\u010diau ne vis\u0173 vaik\u0173, o tik t\u0173, kurie netur\u0117s vald\u017eios atstov\u0173 primesto galimybi\u0173 paso. K\u0105 tai prakti\u0161kai rei\u0161kia vaikams?","wordcount":1295,"author":{"@type":"Person","name":"Justas Sakavi\u010dius, advokatas"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x852\/fbPE8SrVwNM\/camelia-vaistineje-7-88985045.jpg","width":1280,"height":720,"caption":"Asociatyvi nuotrauka"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/law/teisininko-komentaras-galimybiu-pasas-vaikams-apynasris-vaikystei.d?id=88977613" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=88977613&amp=1">


<meta name="description" content="DELFI - Nuo gruodžio 28 d. Lietuvoje įsigalios vaikų nuo 12 metų teisių ir laisvių ribojimai. Tačiau ne visų vaikų, o tik tų, kurie neturės valdžios atstovų primesto galimybių paso. Ką tai praktiškai reiškia vaikams?" />
<meta property="og:title" content="Teisininko komentaras. Galimybių pasas vaikams – apynasris vaikystei" />
	<meta property="og:url" content="https://www.delfi.lt/a/88977613" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Nuo gruodžio 28 d. Lietuvoje įsigalios vaikų nuo 12 metų teisių ir laisvių ribojimai. Tačiau ne visų vaikų, o tik tų, kurie neturės valdžios atstovų primesto galimybių paso. Ką tai praktiškai reiškia vaikams?" />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Teisė" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/camelia-vaistineje-7-88985045.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/camelia-vaistineje-7-88985045.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='88977613'/>
<meta property='og:article:author' content='Justas Sakavičius, advokatas'/>
<meta name='cXenseParse:recs:publishtime' content='2021-12-18T14:00:02+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/law'/>
<meta name='cXenseParse:recs:author' content='Justas Sakavičius, advokatas'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Teisė'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/law/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='52'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Teisininko komentaras. Galimybių pasas vaikams – apynasris vaikystei" />
<meta name="twitter:description" content="Nuo gruodžio 28 d. Lietuvoje įsigalios vaikų nuo 12 metų teisių ir laisvių ribojimai. Tačiau ne visų vaikų, o tik tų, kurie neturės valdžios atstovų primesto galimybių paso. Ką tai praktiškai reiškia vaikams?" />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/camelia-vaistineje-7-88985045.jpg" />

<meta name="author" content="Justas Sakavičius, advokatas" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1639379604">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1639785600"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-galimybiu-pasas','ck-justas-sakavicius','ck-pareigunai','ck-vaikai','/news/daily/law/','88977613','teise'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












		
					

	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=galimybiu-pasas,justas-sakavicius,pareigunai,vaikai','channel=delfi']</script>
<script>
var pp_gemius_identifier='nG6bkI.7pEkiprfC9U6ZePVnj1hdeM9snbaEQshDEW..h7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		
	<div id="md-header-wrapper">
		<div class="header-top">
			<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<span class="login-text">Prisijunk</span>
			</a>
						<div>
				<a id="d-plus-handler" href="https://m.delfi.lt/plius/landing/">Prenumeruok D+</a>
			</div>
					</div>
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
							<a id="back-btn" href="#" class="back-btn">
					<i class="far fa-arrow-left"></i>
				</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg"  alt="DELFI" width="100" height="24" />
							</a>

			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="far fa-bars"></i>
			</a>

			<script type="text/javascript">var _dt593116='3';var _dt598316='4';var _dt598098='7';var _dt594739='4';var _dt596128='3';var _dt601084='3';var _dt596612='6';var _dt595378='3';var _dt593672='2';var _dt597188='5';var _dt600438='3';var _dt598272='3';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>			<div class="header-weather-container">
				<a href="https://m.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="3">Vilnius 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="4">Kaunas 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="7">Klaipėda 7&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://m.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="4">Šiauliai 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="3">Panevėžys 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="3">Alytus 3&deg;<span class="weather-symbol weather-symbol-46"></span></a><a href="https://m.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="6">Nida 6&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://m.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="3">Raseiniai 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="2">Utena 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="5">Mažeikiai 5&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://m.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="3">Biržai 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="3">Kėdainiai 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>
			<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link"><span>Prenumeruok</span> <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg" width="14" height="13"></a>
		</div>
	</div>
		<div id="header-nav" class="md-block">
									<div class="block-nav main-nav">
					<ul>
										<li style="padding: 10px 8px;">
						<a href="https://www.delfi.lt/apps/kaledu-kalendorius/" style="background: #D52325; color: #FFF; padding: 5px 15px; border-radius: 25px; font-weight: 500;"><img src="https://g1.dcdn.lt/projektai/advento-kalendorius/tree-christmas-regular.svg" height="12px" style="display: block; float: left; margin-top: 0px; margin-right: 5px;">Žaidimas</a>
					</li>
													<li >
								<a href="https://m.delfi.lt/naujausios/">Naujausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/kriminalai/">Kriminalai</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/miestai/">Miestai</a>
							</li>
																</ul>
				</div>
				<a href="javascript:void(0);" class="navigate left"><i class="fas fa-chevron-left"></i></a>
				<a href="javascript:void(0);" class="navigate right"><i class="fas fa-chevron-right"></i></a>
						</div>
	


		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1639818000" data-end="1639841400"><table><tr><td class="time">11:00</td><td class="content"><a href="https://www.delfi.lt/video/sportas/lietuvos-stalo-teniso-top-12-pirmenybes.d?id=88939537"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Lietuvos stalo teniso TOP-12 pirmenybės</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="88977613">




																							





		


<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Teisininko komentaras. Galimybių pasas vaikams – apynasris vaikystei
					</h1>
				<a href="https://m.delfi.lt/teise/article.php?id=88977613&amp;com=1" class="commentCount" rel="nofollow">(52)</a>
				
				
	</div>

	
	<div class="article-sub-header">
		<div class="article-authors">
																						<div class="article-author-name">
						<span>Justas Sakavičius, advokatas</span>					</div>
																<div class="article-source">
				www.DELFI.lt
							</div>
				<div class="article-date">2021 m. gruodžio 18 d. 14:00</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FkVIh_9Ub-Wk%2Fcamelia-vaistineje-7-88985035.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fteise%2Farticle.php%3Fid%3D88977613" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt/images/pix/480x300/eUnbuZt7sVo/camelia-vaistineje-7-88985037.jpg" data-src2x="https://g1.dcdn.lt/images/pix/800x500/kVIh_9Ub-Wk/camelia-vaistineje-7-88985035.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Asociatyvi nuotrauka" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
					<div class="md-picture-smallcaption ">Asociatyvi nuotrauka</div>
							<div class="md-picture-source ">Foto: Organizacijos nuotr.</div>
				<div class="clear"></div>
	</div>

																								
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
			<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="88977613" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>	
		
	

	<p class="article-lead">Nuo gruodžio 28 d. Lietuvoje įsigalios vaikų nuo 12 metų teisių ir laisvių ribojimai. Tačiau ne visų vaikų, o tik tų, kurie neturės valdžios atstovų primesto galimybių paso. Ką tai praktiškai reiškia vaikams?</p>

		
		<div id="ab-61bde5ec65ba38-94093275" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-61bde5ec65ba38-94093275'});</script>

		
	<div class="article-body">
		
				
					<p>Pirmiausia tai, kad <a href="https://m.delfi.lt/temos/vaikai" title="vaikai" class="ttl_link textTag_39697115" target="_blank">vaikai</a> bus sugrupuoti į dvi kategorijas – turinčius galimybes ir jų turinčius mažiau. Atrodo, jau dešimtmečius Lietuvoje stengiamės užtikrinti visų asmenų, o taip pat ir vaikų, tarpusavio lygybę, užkirsti kelią patyčioms, kylančioms dėl įvairių skirtingumų, tačiau „<a href="https://m.delfi.lt/temos/galimybiu-pasas" title="galimybių pasas" class="ttl_link textTag_86961561" target="_blank">galimybių pasas</a>“ nubraukia visas mūsų pastangas bei sukuria naujas prielaidas toms patyčioms atsirasti. Žinote, prieš kelias dienas mano vienuolikmetė dukra manęs paklausė: „Tėti, manęs draugės klausia, ar aš skiepysiuosi, kai man bus dvylika? Aš negaliu pasakyti, jog nenoriu to daryti, nes būsiu apšaukta antivaksere.“ Tai – puikus pavyzdys, kaip suaugusių susipriešinimas ir šių dienų bendravimo antikultūra skverbiasi jau ir į vaikų vaikiškus gyvenimus. Galimybių pasas vaikams tam sudaro puikiausias prielaidas.</p><div id="ab-61bde5ec65bc85-33844857" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-61bde5ec65bc85-33844857'});</script>
	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/law/isskirtine-istorija-apie-korumpuotus-policininkus-skaitomiausia.d?id=85821345">Išskirtinė istorija apie korumpuotus policininkus – skaitomiausia</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/law/isskirtine-istorija-apie-korumpuotus-policininkus-skaitomiausia.d?id=85821345&amp;com=1" class="commentCount" rel="nofollow">(28)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/po-slapto-tyrimo-skandalinga-operacija-kaip-pareigunai-konkuravo-su-gauju-lyderiais.d?id=88791619">Po slapto tyrimo – skandalinga operacija: kaip pareigūnai konkuravo su gaujų lyderiais</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/po-slapto-tyrimo-skandalinga-operacija-kaip-pareigunai-konkuravo-su-gauju-lyderiais.d?id=88791619&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
			 </div>
			</div>
<p><strong>Vaikai – specialios teisinės apsaugos reikalaujantys teisės subjektai</strong></p><p>Vaikai – tai ne sumažintos suaugusiųjų kopijos, o individualios, specifinius poreikius turinčios asmenybės. Būtent todėl teisinis reguliavimas vaikams numato specialų teisinį statusą su visomis iš to išplaukiančiomis teisinėmis apsaugomis. Pavyzdžiui, tarptautinė Junginių Tautų Vaiko teisių deklaracija, priimta dar 1959 metais, pirmu principu įvardina draudimą diskriminuoti vaikus jiems naudojantis deklaracijoje numatytomis teisėmis, o kitas dokumentas – 1995 metais Lietuvoje ratifikuota Jungtinių Tautų Vaiko teisių konvencija antrame straipsnyje numato draudimą diskriminuoti vaikus konkrečiai dėl jų sveikatos būklės. Ta pati nediskriminavimo nuostata pakartota ir mūsų nacionaliniame teisės akte – Vaiko teisių apsaugos pagrindų įstatyme, nediskriminavimą išskiriant kaip savarankišką vaiko teisių ir laisvių įgyvendinimo principą.</p><div id="ab-61bde5ec679f39-87260034" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-61bde5ec679f39-87260034'});</script>
<p>Nors šis principas yra konstitucinis, bendras visiems asmenims ir numatytas Lietuvos Konstitucijos 29 straipsnyje, tačiau vaiko teisių apsaugos srityje jis užima ypatingą vietą. Juk vaikai, skirtingai nei suaugę, nėra pajėgūs savarankiškai apsiginti (taip pat ir nuo diskriminacijos apraiškų), todėl būtent valstybė deda maksimalias pastangas juos saugoti ir ginti. Konstitucijos 38 straipsnyje numatyta, kad valstybė saugo ir globoja šeimą, motinystę ir vaikystę.</p><p>Vaikystę valstybė saugo sudarydama vaikams sąlygas žaisti. Sakydamas žaisti, turiu omenyje bet kokią vaikų veiklą, kuria jie užsiima tam, kad pažintų pasaulį ir taip tobulėtų, t. y. susitikti ir bendrauti su draugais, švęsti šventes, gimtadienius, leisti laiką su šeima, dalyvauti sporto, meno renginiuose ir kitaip visapusiškai tobulėti kitų žmonių apsuptyje. Ne veltui jau minėta Vaiko teisių deklaracija numato: „Vaikas turi turėti visas galimybes žaisti ir linksmintis; žaidimų ir pramogų tikslai turėtų būti tie patys, kaip ir mokslo; visuomenė ir valdžios organai turi stengtis, kad ši teisė būtų įgyvendinta.“</p><div id="ab-61bde5ec67a1f2-27556293" class="ab-frame ab-frame-3 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457216,{mark:1,dom:'ab-61bde5ec67a1f2-27556293'});</script>
<p>Kaip pritaikius galimybių pasą vaikams bus užtikrinta vaikų teisė žaisti? Teigiant, kad vaikams nebus ribojamos teisės ugdytis, yra nepasakoma, kad vaikiškas „galimybių pasas“ bus beveik toks pats draudimų ir baudimų rinkinys, koks taikomas suaugusiesiems, išskyrus tris išimtis: vaikams nebus ribojamos teisės į formalųjį švietimą, neformalųjį švietimą (iki 30 asmenų) ir švietimo pagalbą. Paaiškinu paprastais žodžiais, ką tai reiškia. Formalusis švietimas – tai teisė dalyvauti mokymosi procese mokykloje, neformalusis – tai teisė lankyti būrelius, dalyvauti stovyklose ir pan., o švietimo pagalba – tai tokia biurokratinė Švietimo įstatyme nustatyta sąvoka: „t. y. mokiniams, jų tėvams (globėjams, rūpintojams), mokytojams ir švietimo teikėjams specialistų teikiama pagalba, kurios tikslas – didinti švietimo veiksmingumą.“ Visos kitos veiklos 12 metų ir vyresniems vaikams be galimybių pasų bus užvertos.</p><div id="ab-61bde5ec67a332-44481781" class="ab-frame ab-frame-4 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457217,{mark:1,dom:'ab-61bde5ec67a332-44481781'});</script>
<p>Dar kartą įsiklausykime, kaip skamba vadinamojo „galimybių paso“ draudimas, kuris, mano nuomone, nuo gruodžio 28 d. bus taikomas ir suaugusiems, ir vaikams nuo 12 metų: „kontaktiniu būdu paslaugos teikiamos, ūkinė veikla vykdoma, komerciniai ir nekomerciniai kultūros, pramogų, sporto renginiai, šventės, mugės, festivaliai ar kiti tam tikrą laiką trunkantys organizuoti žmonių susibūrimai viešoje vietoje iš anksto nustatytu laiku (toliau – renginiai) organizuojami &lt;...&gt; kai aptarnaujami ar paslaugomis naudojasi tik asmenys, atitinkantys vieną iš šių kriterijų.“</p><p>Taigi, kalbėdami apie vaikų teisių apribojimą „galimybių pasu“ mes turime kalbėti ne tik apie apribotas „pramogas“ (kiną ar kavines), kaip mėgsta sakyti mūsų valdžios atstovai, bet turime žvelgti plačiau – vaikai apskritai negalės dalyvauti jokiuose komerciniuose ar nekomerciniuose pramogų, sporto ar meno renginiuose (varžybose, konkursuose). Ar tokiu būdu mes nežlugdome būsimų talentų?</p><div id="ab-61bde5ec67a458-40379877" class="ab-frame ab-frame-5 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457218,{mark:1,dom:'ab-61bde5ec67a458-40379877'});</script>
<p><strong>Galimybių paso gavimas vaikams – komplikuota procedūra</strong></p><p>Taip pat kaip praktikuojantis teisininkas negaliu neaptarti praktinių problemų, susijusių su galimybių pasu vaikams.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2FJn8fi-cSOaI%2Fjustas-sakavicius-88014469.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fteise%2Farticle.php%3Fid%3D88977613" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x319/mn7rBpeE1tc/justas-sakavicius-88014469.jpg" data-src2x="https://g1.dcdn.lt/images/pix/800x533/Jn8fi-cSOaI/justas-sakavicius-88014469.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Justas Sakavičius</div>
				<div class="md-picture-source ">
			Foto: <a class="md-picture-sourcelink" target="_blank" href="https://https://www.delfi.lt">DELFI / Andrius Ufartas</a>
		</div>
		<div class="clear"></div>
</div>
</div><p>Žinome, kad „basos mamos“, šaldamos prie Vyriausybės, išstovėjo vaikams teisę „galimybių pasą“ gauti testuojantis kaupinių PGR testu mokyklose. Tikriausiai tai buvo priežastis, kodėl sušvelnėjo ir Prezidento tonas dėl galimybių paso vaikams. Tačiau, deja, tiek Prezidentas, tiek dauguma Lietuvos žmonių be reikalo apsidžiaugė, kad vaikams gauti galimybių pasą testuojantis bus paprasta.</p><p>Pirmiausiai noriu akcentuoti, kad testuotis kaupinių PGR metodu ir gauti galimybių pasą galės vaikai tik iki 16 metų. Nuo 16 metų galimybių paso loterijoje vaikai dalyvauja lygiais pagrindais su suaugusiaisiais ir norėdami gauti galimybes, turės iš savo lėšų atlikti per 70 eurų kainuojantį PGR testą.</p><div id="ab-61bde5ec67a692-15020853" class="ab-frame ab-frame-6 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457219,{mark:1,dom:'ab-61bde5ec67a692-15020853'});</script>
<p>Antra, testuojantis įprastu PGR testu galimybių pasas vaikams nuo 16 metų galios tik 72 valandas nuo testo atlikimo momento. Įvertinant, kad testo rezultato dažnai gali tekti palaukti iki 24 valandų, tikėtina, kad realus galimybių paso šiems vaikams naudojimo terminas sutrumpės iki 48 valandų.</p><p>Trečia, nors teigiama, kad galimybių pasas jaunesniems kaip 16 metų vaikams galios 7 dienas, vaikai nuo 12 iki 16 metų, jeigu norės turėti daugiau galimybių, privalomai turės būti testuojami kaupinių PGR metodu mokyklose. Primenu, kad šiuo metu galiojanti tvarka numato, kad mokinių tėvai turi teisę laisvai pasirinkti vieną iš trijų alternatyvų: 1) apskritai netestuoti savo vaiko; 2) testuoti kaupinių PGR testu kartu su kitais šešiais klasės draugais; 3) testuoti greituoju antigeno testu. Matome, kad galimybių paso mechanizmas šias alternatyvas tėvams susiaurina, praktiškai paliekant tik vieną – testavimasi kaupinių metodu.</p><div id="DLT_Mobile_300x250_8" class="ibb-tag-slot ab-frame ab-frame-7 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>Svarbu įsivaizduoti, kaip praktiškai veiks testavimas kaupinių metodu ir galimybių paso gavimas. Įsivaizduokite, kad, pavyzdžiui, pirmadienį kaupinių metodu buvo surinkti šešių mokinių tyrimai, iš kurių vienas po 24 valandų (nes tokį terminą nustato teisės aktai rezultatui pateikti), t. y. antradienį, pasirodė esąs teigiamas. Kadangi po kaupinių tyrimo nėra aišku, kuris iš vaikų yra užsikrėtęs, toliau algoritmas nukreipia visus šešis mokinius atlikti įprastą PGR tyrimą. Todėl visi registruojasi PGR tyrimui trečiadieniui, o šio tyrimo rezultato tikisi ketvirtadienį. Galiausiai, paaiškėjus, kad jūsų vaiko įprastas PGR tyrimas neigiamas, penktadienį tėtis ar mama vaikui sugeneruoja galimybių pasą (nes jį reikia sugeneruoti per „esveikatą“ naudojantis el. parašu, kurio vaikai neturi), jį atspausdina ar persiunčia vaikui į mobilų įrenginį. Taigi galimybių pasu vaikas gali naudotis tik vieną darbo dieną. Kitą savaitę testuotis reikės iš naujo ir neatmestina, kad situacija gali kartotis.</p><div id="DLT_Mobile_300x250_9" class="ibb-tag-slot ab-frame ab-frame-8 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>Todėl tenka apgailestauti, kad testavimas kaupinių metodu gali būti ne toks jau sklandus būdas galimybių pasui gauti.</p><p>Kita vertus, toks mechanizmas apskritai diskredituoja laisvanoriško testavimosi mokyklose idėją. Nesuprantama, kam teisės aktuose rašyti, kad testavimas mokyklose yra savanoriškas, o praktiškai sukurti tokį mechanizmą, kad tos laisvės pasirinkti nebebūtų?</p><p>Nerimą kelia ir tai, kaip sąžiningai vaikai naudosis galimybių pasu. Žiniasklaidoje vis pasirodo pranešimai apie asmenis, bandančius pasinaudoti svetimais galimybių pasais. Už tokias veiklas teisėsaugos <a href="https://m.delfi.lt/temos/pareigunai" title="pareigūnai" class="ttl_link textTag_43751073" target="_blank">pareigūnai</a> siekia taikyti baudžiamąją atsakomybę su maksimalia laisvės atėmimo bausme iki 6 metų. Todėl natūraliai kyla klausimas, ar mes vaikus laikome pakankamai sąmoningais, jog jie nesusigundys pažeisti įstatymų? Ir kas už tai bus atsakingi? Vaikai? Tėvai?</p><div id="DLT_Mobile_300x250_10" class="ibb-tag-slot ab-frame ab-frame-9 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p><strong>Vaikų teisė į „galimybių pasą“ pasiskiepijus – ar tai teisėta ir etiška?</strong></p><p>Apie vaikų teisę pasiskiepyti ir išvengti visų aukščiau paminėtų nepatogumų, manau, kalbėti neverta, nes ši teisė, panašu, su galimybių paso įdiegimu vaikams tampa pareiga. Valdžios atstovai jau nebeslepia, kad galimybių pasas – tai būdas sudaryti kuo nepalankesnes sąlygas neskiepytiems asmenims. Panašu, kad tai taikoma ir vaikams.</p><p>Vis tik manau, kad vaikų skiepijimas – tai kiekvieno tėvo, kiekvienos šeimos apsisprendimas, kuris negali būti manipuliacijų, kylančių iš valdžios iniciatyvų, dalyku. Kaip teisininkas noriu akcentuoti, kad bet kokia intervencija į žmogaus kūną, paminant asmens laisvą valią ar darant jai įtaką galimybių paso pagalba, mano vertinimu, yra negalima ir neteisėta. Tai pažeidžia laisvo informuoto sutikimo idėją, teisę į asmens kūno autonomiją bei kartu privatų asmens gyvenimą. Juo labiau, kai toks asmens teises varžantis reguliavimas nustatytas ne įstatymu, bet poįstatyminiu aktu – Vyriausybės nutarimu.</p><div id="DLT_Mobile_300x250_11" class="ibb-tag-slot ab-frame ab-frame-10 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>Pabaigai, mano nuomone, akivaizdu, kad teisėtumo testo neišlaikančios teisinės priemonės, kurios sukurtos suaugusiems, netinka vaikams, o jas aklai taikydami galime padaryti daugiau žalos nei gauti naudos. Todėl neprarandu vilties, jog atsiras valdžios atstovų, kurie iškels „galimybių paso“ vaikams klausimo svarstymą Konstituciniame Teisme. Nes dar nevėlu apginti vaikų teisę žaisti ir galimybę džiaugtis pilnavertiška vaikyste.</p>
				
				
			
	</div>
	
		
	
	
		
			
		
																																																																																						

	
		<div class="articleSource">
				<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
			<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91" class="article-source-image"/>
		</a>
			</div>
	
	
					
	
	
			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/88977613" data-title="Teisininko komentaras. Galimybių pasas vaikams – apynasris vaikystei">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88977613&t=Teisininko%20komentaras.%20Galimybi%C5%B3%20pasas%20vaikams%20%E2%80%93%20apynasris%20vaikystei" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88977613" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="88977613">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/teise/article.php?id=88977613&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">52</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="88977613">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/88977613">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88977613&t=Teisininko%20komentaras.%20Galimybi%C5%B3%20pasas%20vaikams%20%E2%80%93%20apynasris%20vaikystei" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88977613" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88977613&title=Teisininko%20komentaras.%20Galimybi%C5%B3%20pasas%20vaikams%20%E2%80%93%20apynasris%20vaikystei" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88977613&text=Teisininko%20komentaras.%20Galimybi%C5%B3%20pasas%20vaikams%20%E2%80%93%20apynasris%20vaikystei" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Teisininko komentaras. Galimybių pasas vaikams – apynasris vaikystei</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/teise/article.php?id=88977613" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="44" data-average="4.1591" data-aid="88977613">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">44</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">4.1591</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>
	
            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[85821345, 88791619, 88711693]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Susiję straipsniai</h2>
				</div>
			</div>
		</div>
		
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1639729134"></script>
<script>showCommentBox('comment-box', {"articleId":88977613,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/teise\/article.php?id=88977613","articleTitle":"Teisininko komentaras. Galimybi\u0173 pasas vaikams \u2013 apynasris vaikystei","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>

	
						
						<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
		
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="dwidget" id="dwidget_14002"></div>
	<div class="clearfix"></div>	
	
</div>
	
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecM');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
						var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(14002, 1)
	}
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
		</div>

<script type="text/javascript">

_dct({a: 88977613});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<div id="DLT_Mobile_300x250_Exp_2" class="lb-frame"></div>
				<script>_dlf.ibbtag((Math.random() < 0.5 ? 'DLT_Special_Mobile_300x250_Bottom' : 'DLT_Mobile_300x250_Exp_2'), {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-61bde5ec6809b1-33326441" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-61bde5ec6809b1-33326441'});</script>
<script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1637576577')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1637576577');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
<script>if(_dlf.is_app_in_review)$('#md-footer').after('<a href="https://www.delfi.lt/demo/login.api.test.html" style="padding:10px;position:relative;z-index:2000000000000;">LoginAPI@delfi.lt</a>');</script>
<script>if(_dlf.is_app_in_review)$('#md-footer').after('<a href="https://static.delfi.net/login-api/testing-page/test1_1.html" style="padding:10px;position:relative;z-index:2000000000000;">LoginAPI@delfi.net</a>');</script>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','88977613');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-61bde5ec680fb0-73360396" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-61bde5ec680fb0-73360396'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div id="md-menu-v2-scroller"><div class="md-menu-header"><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="DELFI" width="100" height="24"></a><a href="" class="md-menu-close"><i class="far fa-times-circle"></i></a></div><div class="md-menu-frontnav-container"><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/miestai/">Miestai</a></div><div class="md-menu-mainnav-container"><div class="channel"><a href="https://m.delfi.lt/plius/" class="channel-title">Delfi Plius</a></div><div class="channel"><a href="https://www.delfi.lt/m360/" class="channel-title">M360</a></div><div class="channel"><a href="https://m.delfi.lt/" class="channel-title">Naujienos</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/temos/koronavirusas/">Covid-19</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/pilietis/">Pilietis</a><a href="https://m.delfi.lt/teise/">Teisė</a><a href="https://m.delfi.lt/sveikata/">Sveikata</a><div class="section-title"><strong>Tyrimai</strong></div><a href="https://m.delfi.lt/melo-detektorius/">Melo detektorius</a><a href="https://m.delfi.lt/demaskuok/">Demaskuok</a><a href="https://m.delfi.lt/medijos-karas-propoganda/">Medijos Karas Propaganda</a><div class="section-title"><strong>Miestai</strong></div><a href="https://m.delfi.lt/miestai/vilnius/">Vilnius</a><a href="https://m.delfi.lt/miestai/kaunas/">Kaunas</a><a href="https://m.delfi.lt/miestai/klaipeda/">Klaipėda</a><a href="https://m.delfi.lt/miestai/siauliai/">Šiauliai</a><a href="https://m.delfi.lt/miestai/panevezys/">Panevėžys</a><a href="https://m.delfi.lt/miestai/alytus/">Alytus</a><a href="https://m.delfi.lt/miestai/marijampole/">Marijampolė</a><a href="https://m.delfi.lt/miestai/utena/">Utena</a><a href="https://m.delfi.lt/miestai/telsiai/">Telšiai</a><a href="https://m.delfi.lt/miestai/taurage/">Tauragė</a><a href="https://m.delfi.lt/miestai/palanga/">Palanga</a></div></div><div class="channel"><a href="https://www.delfi.lt/video/" class="channel-title">Video</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/video/transliacijos/">Transliacijos</a><a href="https://www.delfi.lt/video/laidos/">Laidos</a><a href="https://www.delfi.lt/video/naujienos/">Archyvas</a><a href="https://www.delfi.lt/video/transliacijos/24-7/">24/7 kameros</a><a href="https://www.delfi.lt/video/tv/">Delfi TV</a></div></div><div class="channel"><a href="https://m.delfi.lt/verslas/" class="channel-title">Verslas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/verslas/verslas/">Naujausios</a><a href="https://m.delfi.lt/verslas/transportas/">Transportas</a><a href="https://m.delfi.lt/verslas/mano-eurai/">Mano eurai</a><a href="https://m.delfi.lt/verslas/bloomberg/">Bloomberg</a><a href="https://www.delfi.lt/m360/">M360</a><a href="https://m.delfi.lt/verslas/energetika/">Energetika</a><a href="https://m.delfi.lt/verslas/nt/">NT</a><a href="https://m.delfi.lt/verslas/nuomones/">Nuomonės</a><a href="https://m.delfi.lt/verslas/rinkos/">Rinkos</a><a href="https://m.delfi.lt/agro/">Agro</a><a href="https://m.delfi.lt/mokslas/">Mokslas</a><a href="https://m.delfi.lt/darbas/">Karjera</a><a href="https://m.delfi.lt/auto/">Auto</a><a href="https://m.delfi.lt/bustas/">Būstas</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a></div></div><div class="channel"><a href="https://m.delfi.lt/sportas/" class="channel-title">Sportas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/krepsinis/">Krepšinis.lt</a><a href="https://m.delfi.lt/sportas/futbolas/">Futbolas</a><a href="https://m.delfi.lt/sportas/tenisas/">Tenisas</a><a href="https://m.delfi.lt/sportas/f1/">F-1</a><a href="https://m.delfi.lt/auto/automobiliu-sportas/">Auto ir motosportas</a><a href="https://m.delfi.lt/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a><a href="https://www.delfi.lt/projektai/sporto-pinigai/">Sporto pinigai</a></div></div><div class="channel"><a href="https://m.delfi.lt/veidai/" class="channel-title">Veidai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/veidai/zmones/">Lietuvos įžymybės</a><a href="https://m.delfi.lt/veidai/uzsienio-zvaigzdes/">Užsienio žvaigždės</a><a href="https://m.delfi.lt/veidai/kinas/">Kinas</a><a href="https://m.delfi.lt/veidai/muzika/">Muzika</a><a href="https://m.delfi.lt/veidai/ivairenybes/">Įvairenybės</a><a href="https://m.delfi.lt/veidai/eteris/">TV eteris</a></div></div><div class="channel"><a href="https://m.delfi.lt/laisvalaikis" class="channel-title">Laisvalaikis</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/gyvenimas/">Gyvenimas</a><a href="https://m.delfi.lt/keliones/">Kelionės</a><a href="https://m.delfi.lt/maistas/">Maistas</a><a href="https://m.delfi.lt/moterys/">Moterys</a><a href="https://m.delfi.lt/seima/">Šeima</a><a href="https://m.delfi.lt/stilius/">Stilius</a><a href="https://m.delfi.lt/grynas/">Grynas</a><a href="https://m.delfi.lt/kultura/">Kultūra</a><a href="https://m.delfi.lt/boredpanda/">Bored Panda</a><a href="https://m.delfi.lt/letena/">Letena</a><a href="https://m.delfi.lt/kablys/">Kablys</a></div></div><div class="channel"><a href="" class="channel-title">Projektai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/multimedija/">Multimedija</a><a href="https://www.delfi.lt/apps/rezimo-begliai/">Režimo bėgliai</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/multimedija/sekant-pinigus/">Sekant pinigus</a><a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">Mergaitės taip nedaro</a><a href="https://m.delfi.lt/mokslas/login/">LOGIN</a><a href="https://m.delfi.lt/smalsus-ep/">Smalsūs EP</a><a href="https://www.delfi.lt/receptai/projektai/receptu-receptai">Receptų receptai</a><a href="https://www.delfi.lt/apps/kiekvienas-gali/">Kiekvienas gali</a><a href="https://m.delfi.lt/projektai/mano-investicija/">Mano investicija</a><a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">Sveikatos mitai</a><a href="https://m.delfi.lt/keliones/lietuviskos-atostogos/">Lietuviškos atostogos</a><a href="https://m.delfi.lt/projektai/steam-juodosios-dezes-klubas/">STEAM juodosios dėžės klubas</a><a href="https://m.delfi.lt/partnerio-turinys/mokslo-ir-verslo-pasimatymai/">Mokslo ir verslo pasimatymai</a><a href="https://www.delfi.lt/partnerio-turinys/nacionaliniai-atsakingo-verslo-apdovanojimai-2021/">Nacionaliniai atsakingo verslo apdovanojimai 2021</a></div></div></div><div class="md-menu-searchbox-container"><div id="md-menu-searchbox"><script async src="https://cse.google.com/cse.js?cx=015737300105149422015:zbidwxvnjkq"></script><div class="gcse-searchbox-only" data-resultsUrl="https://m.delfi.lt/paieska/" data-newWindow="true" data-enableAutoComplete="true" ></div></div></div><div class="md-menu-others-container"><a href="https://m.delfi.lt/orai/"><img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">Orai</a><a href="https://m.delfi.lt/horoskopai/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">Horoskopai</a><a href="https://www.delfi.lt/receptai/"><img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">Receptai</a><a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">Kryžiažodžiai</a><a href="https://m.delfi.lt/fotogalerijos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">Fotogalerijos</a><a href="https://m.delfi.lt/temos/"><i class="fa fal fa-newspaper"></i>Temos</a><a href="https://m.delfi.lt/partnerio-turinys/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">Partnerio turinys</a><a href="https://m.delfi.lt/tv-programa/"><i class="fa fal fa-tv"></i>TV programa</a><a href="https://m.delfi.lt/valiutos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">Valiutų kursai</a></div><div class="menu-footer"><div class="menu-links"><a href="https://m.delfi.lt/apie/?page=kontaktai">Kontaktai</a><a href="https://m.delfi.lt/apie/?page=reklama">Reklama</a><a href="https://m.delfi.lt/apie/?page=apie">Apie</a><a href="https://m.delfi.lt/atsiusti-naujiena/">Pranešti naujieną</a></div><div class="menu-languages"><a href="https://m.delfi.lt/en/">EN</a><a href="https://m.delfi.lt/ru/">RU</a></div><div class="menu-socials"><a href="https://www.facebook.com/DelfiLietuva/"><i class="fab fa-facebook"></i></a><a href="https://www.linkedin.com/company/delfi-lt/"><i class="fab fa-linkedin"></i></a></div></div></div></div>
	</div>

	
			
			
	</body>
	</html>
