 


						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Ursula von der Leyen metinėje kalboje – pandemijos egzamino vertinimas: turime visas priežastis būti savimi pasitikintys, bet ne nusiraminę - Smalsūs EP - m.DELFI.lt</title>
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"Delfi","item":"https:\/\/www.delfi.lt"},{"@type":"ListItem","position":2,"name":"Dienos naujienos","item":"https:\/\/www.delfi.lt\/news\/daily\/"},{"@type":"ListItem","position":3,"name":"SMALS\u016aS EP","item":"https:\/\/www.delfi.lt\/news\/daily\/world\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-09-15T12:12:18+03:00","datePublished":"2021-09-15T13:03:31+03:00","dateModified":"2021-09-15T13:03:31+03:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/smalsus-ep\/article.php?id=88193745","discussionUrl":"https:\/\/m.delfi.lt\/smalsus-ep\/article.php?id=88193745&amp;com=1","interactionCount":0,"genre":"SMALS\u016aS EP","keywords":"EK vadov\u0117, epidemija, Europa, parama, Ursula von der Leyen","headline":"Ursula von der Leyen metin\u0117je kalboje \u2013 pandemijos egzamino vertinimas: turime visas prie\u017eastis b\u016bti savimi...","description":"Klimato kaita, fiskalinis teisingumas, situacija Afganistane, jaunimo pad\u0117tis Europoje ir technologinis nepriklausomumas \u2013 tik dalis tem\u0173, kurias \u0161iandien metin\u0117je kalboje ap\u017evelg\u0117 Europos Komisijos Pirminink\u0117 Ursula von der Leyen. Vis d\u0117lto, i\u0161skirtinis d\u0117mesys skirtas pasaulio egzaminu virtusiai pandemijai ir jos padariniams. \u201eKol lik\u0119s pasaulis kalb\u0117jo \u2013 Europa tiesiog \u0117m\u0117si darb\u0173\u201c, \u2013 sak\u0117 EK pirminink\u0117, su pasidid\u017eiavimu kalb\u0117dama apie itin greitai priimtus ir \u012fgyvendintus b\u016btinus sprendimus. Vis d\u0117lto, politik\u0117 nesl\u0117p\u0117 \u2013 Europa turi prie\u017eastis did\u017eiuotis, bet ne atsipalaiduoti.","wordcount":715,"author":{"@type":"Person","name":"Justina Asakavi\u010di\u016bt\u0117"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x832\/1s5vLslyxb4\/ursula-von-der-leyen-88192885.jpg","width":1280,"height":720,"caption":"Ursula von der Leyen"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/smalsus-ep/ursula-von-der-leyen-metineje-kalboje-pandemijos-egzamino-vertinimas-turime-visas-priezastis-buti-savimi-pasitikintys-bet-ne-nusiramine.d?id=88193745" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=88193745&amp=1">


<meta name="description" content="DELFI - Klimato kaita, fiskalinis teisingumas, situacija Afganistane, jaunimo padėtis Europoje ir technologinis nepriklausomumas – tik dalis temų, kurias šiandien metinėje kalboje apžvelgė Europos Komisijos Pirmininkė Ursula von der Leyen. Vis dėlto, išskirtinis dėmesys skirtas pasaulio egzaminu virtusiai pandemijai ir jos padariniams. „Kol likęs pasaulis kalbėjo – Europa tiesiog ėmėsi darbų“, – sakė EK pirmininkė, su pasididžiavimu kalbėdama apie itin greitai priimtus ir įgyvendintus būtinus sprendimus. Vis dėlto, politikė neslėpė – Europa turi priežastis didžiuotis, bet ne atsipalaiduoti." />
<meta property="og:title" content="Ursula von der Leyen metinėje kalboje – pandemijos egzamino vertinimas: turime visas priežastis būti savimi pasitikintys, bet ne nusiraminę" />
	<meta property="og:url" content="https://www.delfi.lt/a/88193745" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Klimato kaita, fiskalinis teisingumas, situacija Afganistane, jaunimo padėtis Europoje ir technologinis nepriklausomumas – tik dalis temų, kurias šiandien metinėje kalboje apžvelgė Europos Komisijos Pirmininkė Ursula von der Leyen. Vis dėlto, išskirtinis dėmesys skirtas pasaulio egzaminu virtusiai pandemijai ir jos padariniams. „Kol likęs pasaulis kalbėjo – Europa tiesiog ėmėsi darbų“, – sakė EK pirmininkė, su pasididžiavimu kalbėdama apie itin greitai priimtus ir įgyvendintus būtinus sprendimus. Vis dėlto, politikė neslėpė – Europa turi priežastis didžiuotis, bet ne atsipalaiduoti." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, SMALSŪS EP" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/ursula-von-der-leyen-88192885.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/ursula-von-der-leyen-88192885.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='88193745'/>
<meta property='og:article:author' content='Justina Asakavičiūtė'/>
<meta name='cXenseParse:recs:publishtime' content='2021-09-15T13:03:31+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/smalsus-ep'/>
<meta name='cXenseParse:recs:author' content='Justina Asakavičiūtė'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='SMALSŪS EP'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/smalsus-ep/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='2'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='24 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Ursula von der Leyen metinėje kalboje – pandemijos egzamino vertinimas: turime visas priežastis būti savimi pasitikintys, bet ne nusiraminę" />
<meta name="twitter:description" content="Klimato kaita, fiskalinis teisingumas, situacija Afganistane, jaunimo padėtis Europoje ir technologinis nepriklausomumas – tik dalis temų, kurias šiandien metinėje kalboje apžvelgė Europos Komisijos Pirmininkė Ursula von der Leyen. Vis dėlto, išskirtinis dėmesys skirtas pasaulio egzaminu virtusiai pandemijai ir jos padariniams. „Kol likęs pasaulis kalbėjo – Europa tiesiog ėmėsi darbų“, – sakė EK pirmininkė, su pasididžiavimu kalbėdama apie itin greitai priimtus ir įgyvendintus būtinus sprendimus. Vis dėlto, politikė neslėpė – Europa turi priežastis didžiuotis, bet ne atsipalaiduoti." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/ursula-von-der-leyen-88192885.jpg" />

<meta name="author" content="Justina Asakavičiūtė" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1631008619">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1631683764"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-ek-vadove','ck-epidemija','ck-europa','ck-parama','ck-ursula-von-der-leyen','/news/daily/smalsus-ep/','88193745','smalsus-ep'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












		
					

	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=ek-vadove,epidemija,europa,parama,ursula-von-der-leyen','channel=delfi']</script>
<script>
var pp_gemius_identifier='nG6bkI.7pEkiprfC9U6ZePVnj1hdeM9snbaEQshDEW..h7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		
	<div id="md-header-wrapper">
		<div class="header-top">
			<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<span class="login-text">Prisijunk</span>
			</a>
						<div>
				<a id="d-plus-handler" href="https://m.delfi.lt/plius/landing/">Prenumeruok D+</a>
			</div>
					</div>
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
							<a id="back-btn" href="#" class="back-btn">
					<i class="far fa-arrow-left"></i>
				</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg"  alt="DELFI" width="100" height="24" />
							</a>

			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="far fa-bars"></i>
			</a>

			<script type="text/javascript">var _dt593116='13';var _dt598316='14';var _dt598098='17';var _dt594739='15';var _dt596128='15';var _dt601084='12';var _dt596612='15';var _dt595378='15';var _dt593672='15';var _dt597188='17';var _dt600438='15';var _dt598272='17';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>			<div class="header-weather-container">
				<a href="https://m.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="13">Vilnius 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="14">Kaunas 14&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://m.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="17">Klaipėda 17&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://m.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="15">Šiauliai 15&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://m.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="15">Panevėžys 15&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://m.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="12">Alytus 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="15">Nida 15&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://m.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="15">Raseiniai 15&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://m.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="15">Utena 15&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://m.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="17">Mažeikiai 17&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://m.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="15">Biržai 15&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://m.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="17">Kėdainiai 17&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>
		</div>
	</div>
		<div id="header-nav" class="md-block">
					<div class="block-nav main-nav">
				<ul>
															<li >
							<a href="https://m.delfi.lt/naujausios/">Naujausios</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/kriminalai/">Kriminalai</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/miestai/">Miestai</a>
						</li>
													</ul>
			</div>
			<a href="javascript:void(0);" class="navigate left"><i class="fas fa-chevron-left"></i></a>
			<a href="javascript:void(0);" class="navigate right"><i class="fas fa-chevron-right"></i></a>
			</div>
	


		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1631689200" data-end="1631707200"><table><tr><td class="time">10:00</td><td class="content"><a href="https://www.delfi.lt/video/transliacijos/anonsai/europos-komisijos-pirmininkes-metinis-pranesimas-europos-parlamente.d?id=88183381"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Europos Komisijos pirmininkės metinis pranešimas Europos Parlamente</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="88193745">




																												





		


<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Ursula von der Leyen metinėje kalboje – pandemijos egzamino vertinimas: turime visas priežastis būti savimi pasitikintys, bet ne nusiraminę
					</h1>
				<a href="https://m.delfi.lt/smalsus-ep/article.php?id=88193745&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				
				
	</div>

	
	<div class="article-sub-header">
		<div class="article-authors">
																							<div class="article-author-image">
							<div class="article-author-image-mask">
																																	<a href="https://www.delfi.lt/apie/autoriai/?id=86016453"><img class="article-author-image-img" src="https://g1.dcdn.lt/images/pix/justina-asakaviciute-87744867.jpg?____noindex" alt="Justina Asakavičiūtė" /></a>
							</div>
						</div>
										<div class="article-author-name">
						<a href="https://www.delfi.lt/apie/autoriai/?id=86016453"><span>Justina Asakavičiūtė</span></a>					</div>
																<div class="article-source">
				www.DELFI.lt
							</div>
				<div class="article-date">2021 m. rugsėjo 15 d. 13:03</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FsFJLtMkRGfo%2Fursula-von-der-leyen-88192885.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fsmalsus-ep%2Farticle.php%3Fid%3D88193745" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/images/pix/480x300/YgcDliWLnh4/ursula-von-der-leyen-88192877.jpg" data-src2x="https://g3.dcdn.lt/images/pix/800x500/sFJLtMkRGfo/ursula-von-der-leyen-88192885.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Ursula von der Leyen" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
					<div class="md-picture-smallcaption ">Ursula von der Leyen</div>
							<div class="md-picture-source ">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.scanpix.lt">Reuters / Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
			<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="88193745" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>	
		
	

	<p class="article-lead">Klimato kaita, fiskalinis teisingumas, situacija Afganistane, jaunimo padėtis Europoje ir technologinis nepriklausomumas – tik dalis temų, kurias šiandien metinėje kalboje apžvelgė Europos Komisijos Pirmininkė <a href="https://m.delfi.lt/temos/ursula-von-der-leyen" target="_blank" class="ttl_link textTag_69251150">Ursula von der Leyen</a>. Vis dėlto, išskirtinis dėmesys skirtas pasaulio egzaminu virtusiai pandemijai ir jos padariniams. „Kol likęs pasaulis kalbėjo – Europa tiesiog ėmėsi darbų“, – sakė EK pirmininkė, su pasididžiavimu kalbėdama apie itin greitai priimtus ir įgyvendintus būtinus sprendimus. Vis dėlto, politikė neslėpė – Europa turi priežastis didžiuotis, bet ne atsipalaiduoti.</p>

		
		<div id="ab-6141cac5524743-97817802" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-6141cac5524743-97817802'});</script>

		
	<div class="article-body">
		
				
					<p><strong>Užmigti ant laurų negalima: skiriama papildoma solidi <a href="https://m.delfi.lt/temos/parama" target="_blank" class="ttl_link textTag_44321067">parama</a></strong></p><p>„Manau, dabar yra daug žmonių, kurie jaučiasi, kad jų gyvenimas sustojo, nors pasaulis juda į priekį“, – savo metinę kalbą apie ES padėtį pradėjo Ursula von der Leyen ir sakė matanti tvirtą dvasią visuose ES darbuose.</p><p>„Vienas didžiausių per šį šimtmetį pavojų ir krizių parodė, kad mes kartu galime pasiekti, jog būtų išrastos vakcinos ir per pastaruosius dešimtmečius kartu su „Kitos kartos ES“ programa taip pat pademonstravome, kad galime žengti į priekį, pasitelkti žaliąjį kursą“, – kalbėjo politikė. <a href="https://m.delfi.lt/temos/ek-vadove" target="_blank" class="ttl_link textTag_88194277">EK vadovė</a> dėkojo EK kolegoms ir EP nariams už bendrus pasiekimus, o šią padėką lydėjo susirinkusių kalbos klausyti europarlamentarų aplodismentai.</p><p>Nepaisant jau esamų pandeminių laimėjimų, U. von der Leyen kitų metų lengvumu, regis, netiki: „Pandemija dar nesibaigė. Mūsų visuomenė vis dar kenčia, nes gyvybės ir toliau gęsta ir mes jų negalime grąžinti. Taip pat negalime grąžinti prarasto laiko jaunajai kartai. Matome, kad pasaulis taip pat patiria iššūkių, tai reiškia, kad kiti metai mums taip pat bus egzaminų ir testavimo metai. Tikiuosi, kad tame testavime išryškės jūsų dvasios stiprybė“</p><div id="ab-6141cac5524b26-77002040" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-6141cac5524b26-77002040'});</script>
<p>Anot U. von der Leyen, užmigti ant laurų negalima – pasak pranešėjos, turime siekti, kad mažas pajamas turinčioms šalims būtų skiriama daugiau skiepų, o vakcinacijos tempų spartinimas tampa vienu esminių uždavinių šiuo periodu. Pasak EK pirmininkės, šiuo metu investuojama daugiau nei 1 mlrd. Eur tam, kad MRNA technologija grindžiami skiepai būtų pradėti gaminti Afrikoje ir jau sutarta pasidalinti 250 mln. vakcinos dozių: „Šiandien galiu paskelbti, kad komisija nusprendė aukoti papildomas 200 mln. dozių iki kitų metų vidurio. Tai – investicija į solidarumą ir visuotinę sveikatą.“</p><p><strong>„Esame vieninteliai pasaulio lyderiai, kurie gali pasigirti tokiais rezultatais“</strong></p><p>Politikė neslėpė pasididžiavimo ne tik tuo, jog Europa sugebėjo neįtikėtinai greitai sukurti vakcinas nuo naujojo viruso, bet ir solidariu ES požiūriu:</p><div id="ab-6141cac5524f29-96547091" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-6141cac5524f29-96547091'});</script>
<p>„Pandemijos metu metai trunka ilgiau. Prieš 12 mėnesių aš, stovėdama šioje tribūnoje, nežinojau, kada ir ar apskritai bus sukurta veiksminga ir saugi vakcina nuo pandemijos. Šiuo metu Europa yra lyderė – daugiau nei 70 proc. mūsų suaugusių gyventojų yra paskiepyti. Šiandien mes vieninteliai su likusiu pasauliu dalijamės skiepais, aprūpinome europiečius 700 mln. dozių vakcinų. Taip pat daugiau nei 700 mln. dozių skyrėme likusiam pasauliui, virš 130 šalių. Esame vieninteliai pasaulio lyderiai, kurie gali pasigirti tokiais rezultatais.“</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2F0RunZ-7-2u8%2Fvakcinacija-nuo-covid-19-87354111.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fsmalsus-ep%2Farticle.php%3Fid%3D88193745" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x319/r1Gm0EoUmn8/vakcinacija-nuo-covid-19-87354111.jpg" data-src2x="https://g3.dcdn.lt/images/pix/800x533/0RunZ-7-2u8/vakcinacija-nuo-covid-19-87354111.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
				<div class="md-picture-source full">Foto: Zuma Press / Scanpix</div>
		<div class="clear"></div>
</div>
</div><p>U. von der Leyen atkreipė dėmesį į tai, jog ES šalyse narėse skiepijimosi apimtys skiriasi: „Mes esame užsitikrinę 1,8 mlrd. papildomų skiepų dozių, kuriomis galėsime pasinaudoti patys ir dalintis su kaimynais. Turime dėti visas pastangas, kad nekiltų nepasiskiepijusių pandemija.“</p><div id="ab-6141cac55251e1-02237461" class="ab-frame ab-frame-3 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457216,{mark:1,dom:'ab-6141cac55251e1-02237461'});</script>
<p><strong>Siūlo kitaip žvelgti į pasirengimą: kad nei viena vietinė <a href="https://m.delfi.lt/temos/epidemija" target="_blank" class="ttl_link textTag_56938357">epidemija</a> daugiau nepavirstų į pasaulinę pandemiją</strong></p><p>Dar vienas iš prioritetų, sako U. von der Leyen – stiprinti pandeminį pasirengimą, o tam reikalinga Europinės sveikatos sąjunga. Vienas iš nuskambėjusių kalbos metu pasiūlymų – ES kurti naują sveikatos pasirengimo ir atsparumo misiją ir iki 2027 m. jai skirti 50 mlrd. Eur tam, kad būtų užtikrina, jog ateityje jokia vietinė epidemija neišvirs į pasaulinę pandemiją: „Negali būti geresnės investicinės grąžos už tokį projektą“, – sakė U. Von der Leyen.</p><p>Darbas dėl Europinės sveikatos sąjungos, sako EK vadovė, yra didžiulis žingsnis į priekį: „Noriu padėkoti EP už išreikštą paramą. Parodėme, kad dirbdami kartu galime greitai pasiekti rezultatų. Kaip pavyzdį pateiksiu ES skaitmeninį sveikatos sertifikatą. Daugiau nei 40 mln. žmonių turi šį sertifikatą dabar, prisijungė ir likęs pasaulis. Per 3 mėnesius mes parengėme programą ir ją įgyvendinome. Kuomet likęs pasaulis apie tai tik kalbėjo – <a href="https://m.delfi.lt/temos/europa" target="_blank" class="ttl_link textTag_39347499">Europa</a> paprasčiausiai ėmėsi darbų. Mes daugelį dalykų padarėme teisingai.“</p><div id="ab-6141cac55254c8-07988897" class="ab-frame ab-frame-4 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457217,{mark:1,dom:'ab-6141cac55254c8-07988897'});</script>
<p><strong>2008 – ųjų krizės pamokos išmoktos: šįkart tikimasi visai kito scenarijaus</strong></p><p>U. von der Leyen vardija ir pandeminius ES pasiekimus ekonomikos gelbėjimo srityje: „Teikėme paramą 2,5 mln. įmonių ir 30 mln. darbuotojų. Mes pasimokėme iš praeities klaidų, kuomet buvome pernelyg susiskaldę ir pernelyg delsėme. Pastarąjį kartą užtruko 8 metus, kuomet ES biudžetas grįžo į ikikrizinį lygį. Dabar mes tikimės, kad 19 šalių jau šiemet pasieks savo ikipandeminį ekonominį lygį, o kitos šalys prisijungs vėliau.“</p><p>ES ekonominis augimas per pastarąjį ketvirtį, sakė politikė, buvo didesnis nei JAV ir Kinijos, bet tai yra tik pradžia: „Pamokos, kurias išmokome iš ekonominės krizės, pravertė: tąkart per anksti paskelbėme pergalę ir už tai turėjome sumokėti didelę kainą. Šios klaidos dabar nekartosime. Gera žinia tai, kad „Kitos kartos ES“ programa leis investuoti tiek į trumpalaikį ekonomikos atsigavimą, tiek į ilgalaikę gerovę. Spręsime struktūrines problemas pradedant darbo rinkos reforma Ispanijoje, baigiant pensijų reforma Slovėnijoje ar mokesčių reforma Austrijoje.“</p><div id="ab-6141cac55257a4-95108363" class="ab-frame ab-frame-5 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457218,{mark:1,dom:'ab-6141cac55257a4-95108363'});</script>
				
				
			
	</div>
	
		
	
	
		
			
		
																																																																																											

		<div class="articleSource">
				<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
			<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91" class="article-source-image"/>
		</a>
			</div>
	
	
					
	
	
			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/88193745" data-title="Ursula von der Leyen metinėje kalboje – pandemijos egzamino vertinimas: turime visas priežastis būti savimi pasitikintys, bet ne nusiraminę">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88193745&t=Ursula%20von%20der%20Leyen%20metin%C4%97je%20kalboje%20%E2%80%93%20pandemijos%20egzamino%20vertinimas%3A%20turime%20visas%20prie%C5%BEastis%20b%C5%ABti%20savimi%20pasitikintys%2C%20bet%20ne%20nusiramin%C4%99" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88193745" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="88193745">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/smalsus-ep/article.php?id=88193745&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">2</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="88193745">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/88193745">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88193745&t=Ursula%20von%20der%20Leyen%20metin%C4%97je%20kalboje%20%E2%80%93%20pandemijos%20egzamino%20vertinimas%3A%20turime%20visas%20prie%C5%BEastis%20b%C5%ABti%20savimi%20pasitikintys%2C%20bet%20ne%20nusiramin%C4%99" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88193745" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88193745&title=Ursula%20von%20der%20Leyen%20metin%C4%97je%20kalboje%20%E2%80%93%20pandemijos%20egzamino%20vertinimas%3A%20turime%20visas%20prie%C5%BEastis%20b%C5%ABti%20savimi%20pasitikintys%2C%20bet%20ne%20nusiramin%C4%99" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F88193745&text=Ursula%20von%20der%20Leyen%20metin%C4%97je%20kalboje%20%E2%80%93%20pandemijos%20egzamino%20vertinimas%3A%20turime%20visas%20prie%C5%BEastis%20b%C5%ABti%20savimi%20pasitikintys%2C%20bet%20ne%20nusiramin%C4%99" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Ursula von der Leyen metinėje kalboje – pandemijos egzamino vertinimas: turime visas priežastis būti savimi pasitikintys, bet ne nusiraminę</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/smalsus-ep/article.php?id=88193745" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="88193745">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>
	
            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1628509338"></script>
<script>showCommentBox('comment-box', {"articleId":88193745,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/smalsus-ep\/article.php?id=88193745","articleTitle":"Ursula von der Leyen metin\u0117je kalboje \u2013 pandemijos egzamino vertinimas: turime visas prie\u017eastis b\u016bti savimi pasitikintys, bet ne nusiramin\u0119","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>

	
						
						<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
		
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="dwidget" id="dwidget_14002"></div>
	<div class="clearfix"></div>	
	
</div>
	
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecM');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
						var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(14002, 1)
	}
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
		</div>

<script type="text/javascript">

_dct({a: 88193745});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<div id="DLT_Mobile_300x250_Exp_2" class="lb-frame"></div>
				<script>_dlf.ibbtag((Math.random() < 0.5 ? 'DLT_Special_Mobile_300x250_Bottom' : 'DLT_Mobile_300x250_Exp_2'), {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-6141cac552ad89-49367972" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-6141cac552ad89-49367972'});</script>
<script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?981')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?981');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
<script>if(_dlf.is_app_in_review)$('#md-footer').after('<a href="https://www.delfi.lt/demo/login.api.test.html" style="padding:10px;position:relative;z-index:2000000000000;">LoginAPI@delfi.lt</a>');</script>
<script>if(_dlf.is_app_in_review)$('#md-footer').after('<a href="https://static.delfi.net/login-api/testing-page/test1_1.html" style="padding:10px;position:relative;z-index:2000000000000;">LoginAPI@delfi.net</a>');</script>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','88193745');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-6141cac552b420-89470798" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-6141cac552b420-89470798'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div id="md-menu-v2-scroller"><div class="md-menu-header"><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="DELFI" width="100" height="24"></a><a href="" class="md-menu-close"><i class="far fa-times-circle"></i></a></div><div class="md-menu-frontnav-container"><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/miestai/">Miestai</a></div><div class="md-menu-mainnav-container"><div class="channel"><a href="https://m.delfi.lt/plius/" class="channel-title">Delfi Plius</a></div><div class="channel"><a href="https://m.delfi.lt/" class="channel-title">Naujienos</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/temos/koronavirusas/">Covid-19</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/pilietis/">Pilietis</a><a href="https://m.delfi.lt/teise/">Teisė</a><div class="section-title"><strong>Tyrimai</strong></div><a href="https://m.delfi.lt/melo-detektorius/">Melo detektorius</a><a href="https://m.delfi.lt/demaskuok/">Demaskuok</a><a href="https://m.delfi.lt/medijos-karas-propoganda/">Medijos Karas Propaganda</a><div class="section-title"><strong>Miestai</strong></div><a href="https://m.delfi.lt/miestai/vilnius/">Vilnius</a><a href="https://m.delfi.lt/miestai/kaunas/">Kaunas</a><a href="https://m.delfi.lt/miestai/klaipeda/">Klaipėda</a><a href="https://m.delfi.lt/miestai/siauliai/">Šiauliai</a><a href="https://m.delfi.lt/miestai/panevezys/">Panevėžys</a><a href="https://m.delfi.lt/miestai/alytus/">Alytus</a><a href="https://m.delfi.lt/miestai/marijampole/">Marijampolė</a><a href="https://m.delfi.lt/miestai/utena/">Utena</a><a href="https://m.delfi.lt/miestai/telsiai/">Telšiai</a><a href="https://m.delfi.lt/miestai/taurage/">Tauragė</a><a href="https://m.delfi.lt/miestai/palanga/">Palanga</a></div></div><div class="channel"><a href="https://www.delfi.lt/video/" class="channel-title">Video</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/video/transliacijos/">Transliacijos</a><a href="https://www.delfi.lt/video/laidos/">Laidos</a><a href="https://www.delfi.lt/video/naujienos/">Archyvas</a><a href="https://www.delfi.lt/video/transliacijos/24-7/">24/7 kameros</a><a href="https://www.delfi.lt/video/tv/">Delfi TV</a></div></div><div class="channel"><a href="https://m.delfi.lt/verslas/" class="channel-title">Verslas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/verslas/verslas/">Naujausios</a><a href="https://m.delfi.lt/verslas/transportas/">Transportas</a><a href="https://m.delfi.lt/verslas/mano-eurai/">Mano eurai</a><a href="https://m.delfi.lt/verslas/bloomberg/">Bloomberg</a><a href="https://www.delfi.lt/m360/">M360</a><a href="https://m.delfi.lt/verslas/energetika/">Energetika</a><a href="https://m.delfi.lt/verslas/nt/">NT</a><a href="https://m.delfi.lt/verslas/nuomones/">Nuomonės</a><a href="https://m.delfi.lt/verslas/rinkos/">Rinkos</a><a href="https://m.delfi.lt/agro/">Agro</a><a href="https://m.delfi.lt/mokslas/">Mokslas</a><a href="https://m.delfi.lt/darbas/">Karjera</a></div></div><div class="channel"><a href="https://m.delfi.lt/sportas/" class="channel-title">Sportas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/krepsinis/">Krepšinis.lt</a><a href="https://m.delfi.lt/sportas/futbolas/">Futbolas</a><a href="https://m.delfi.lt/sportas/tenisas/">Tenisas</a><a href="https://m.delfi.lt/sportas/f1/">F-1</a><a href="https://m.delfi.lt/auto/automobiliu-sportas/">Auto ir motosportas</a><a href="https://m.delfi.lt/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a><a href="https://www.delfi.lt/projektai/sporto-pinigai/">Sporto pinigai</a></div></div><div class="channel"><a href="https://m.delfi.lt/veidai/" class="channel-title">Veidai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/veidai/zmones/">Lietuvos įžymybės</a><a href="https://m.delfi.lt/veidai/uzsienio-zvaigzdes/">Užsienio žvaigždės</a><a href="https://m.delfi.lt/veidai/kinas/">Kinas</a><a href="https://m.delfi.lt/veidai/muzika/">Muzika</a><a href="https://m.delfi.lt/veidai/ivairenybes/">Įvairenybės</a><a href="https://m.delfi.lt/veidai/eteris/">TV eteris</a></div></div><div class="channel"><a href="https://m.delfi.lt/laisvalaikis" class="channel-title">Laisvalaikis</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/sveikata/">Sveikata</a><a href="https://m.delfi.lt/gyvenimas/">Gyvenimas</a><a href="https://m.delfi.lt/auto/">Auto</a><a href="https://m.delfi.lt/bustas/">Būstas</a><a href="https://m.delfi.lt/keliones/">Kelionės</a><a href="https://m.delfi.lt/maistas/">Maistas</a><a href="https://m.delfi.lt/moterys/">Moterys</a><a href="https://m.delfi.lt/seima/">Šeima</a><a href="https://m.delfi.lt/stilius/">Stilius</a><a href="https://m.delfi.lt/grynas/">Grynas</a><a href="https://m.delfi.lt/kultura/">Kultūra</a><a href="https://m.delfi.lt/boredpanda/">Bored Panda</a><a href="https://m.delfi.lt/letena/">Letena</a><a href="https://m.delfi.lt/kablys/">Kablys</a></div></div><div class="channel"><a href="" class="channel-title">Projektai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/multimedija/">Multimedija</a><a href="https://www.delfi.lt/apps/rezimo-begliai/">Rėžimo bėgliai</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/multimedija/sekant-pinigus/">Sekant pinigus</a><a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">Mergaitės taip nedaro</a><a href="https://m.delfi.lt/mokslas/login/">LOGIN</a><a href="https://m.delfi.lt/smalsus-ep/">Smalsūs EP</a><a href="https://m.delfi.lt/projektai/studijos2021/">Studijos 2021</a><a href="https://nezvairuok.lt/">#Nežvairuok</a><a href="https://m.delfi.lt/projektai/socialiai-atsakingas/">Socialiai atsakingas</a><a href="https://www.delfi.lt/receptai/projektai/receptu-receptai">Receptų receptai</a></div></div></div><div class="md-menu-searchbox-container"><div id="md-menu-searchbox"><script async src="https://cse.google.com/cse.js?cx=015737300105149422015:zbidwxvnjkq"></script><div class="gcse-searchbox-only" data-resultsUrl="https://m.delfi.lt/paieska/" data-newWindow="true" data-enableAutoComplete="true" ></div></div></div><div class="md-menu-others-container"><a href="https://m.delfi.lt/orai/"><img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">Orai</a><a href="https://m.delfi.lt/horoskopai/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">Horoskopai</a><a href="https://www.delfi.lt/receptai/"><img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">Receptai</a><a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">Kryžiažodžiai</a><a href="https://m.delfi.lt/fotogalerijos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">Fotogalerijos</a><a href="https://m.delfi.lt/temos/"><i class="fa fal fa-newspaper"></i>Temos</a><a href="https://m.delfi.lt/partnerio-turinys/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">Partnerio turinys</a><a href="https://m.delfi.lt/tv-programa/"><i class="fa fal fa-tv"></i>TV programa</a><a href="https://m.delfi.lt/valiutos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">Valiutų kursai</a></div><div class="menu-footer"><div class="menu-links"><a href="https://m.delfi.lt/apie/?page=kontaktai">Kontaktai</a><a href="https://m.delfi.lt/apie/?page=reklama">Reklama</a><a href="https://m.delfi.lt/apie/?page=apie">Apie</a><a href="https://m.delfi.lt/atsiusti-naujiena/">Pranešti naujieną</a></div><div class="menu-languages"><a href="https://m.delfi.lt/en/">EN</a><a href="https://m.delfi.lt/ru/">RU</a></div><div class="menu-socials"><a href="https://www.facebook.com/DelfiLietuva/"><i class="fab fa-facebook"></i></a><a href="https://www.linkedin.com/company/delfi-lt/"><i class="fab fa-linkedin"></i></a></div></div></div></div>
	</div>

	
			
			
	</body>
	</html>
