 


						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>В Клайпедском порту перевалка контейнеров превысила миллион единиц - Литва</title>
		
					
				<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5QF4SVW"></script>
			
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"RUS Delfi","item":"https:\/\/www.delfi.lt\/ru"},{"@type":"ListItem","position":2,"name":"\u041b\u0438\u0442\u0432\u0430","item":"https:\/\/www.delfi.lt\/ru\/news\/"},{"@type":"ListItem","position":3,"name":"\u0411\u0438\u0437\u043d\u0435\u0441","item":"https:\/\/www.delfi.lt\/ru\/news\/economy\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-12-21T11:58:01+02:00","datePublished":"2022-12-21T12:00:53+02:00","dateModified":"2022-12-21T12:00:53+02:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=92089697","discussionUrl":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=92089697&amp;com=1","interactionCount":0,"genre":"\u0411\u0438\u0437\u043d\u0435\u0441","keywords":"\u041b\u0438\u0442\u0432\u0430, \u0432 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0435","headline":"\u0412 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0441\u043a\u043e\u043c \u043f\u043e\u0440\u0442\u0443 \u043f\u0435\u0440\u0435\u0432\u0430\u043b\u043a\u0430 \u043a\u043e\u043d\u0442\u0435\u0439\u043d\u0435\u0440\u043e\u0432 \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d \u0435\u0434\u0438\u043d\u0438\u0446...","description":"\u041a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0445 \u043a\u043e\u043d\u0442\u0435\u0439\u043d\u0435\u0440\u043e\u0432 (\u0434\u0432\u0430\u0434\u0446\u0430\u0442\u0438\u0444\u0443\u0442\u043e\u0432\u044b\u0445 \u044d\u043a\u0432\u0438\u0432\u0430\u043b\u0435\u043d\u0442\u043e\u0432, \u0414\u0424\u042d), \u043f\u0435\u0440\u0435\u0433\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0432 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0441\u043a\u043e\u043c \u043f\u043e\u0440\u0442\u0443, \u0432 \u044d\u0442\u043e\u043c \u0433\u043e\u0434\u0443 \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u043e \u043c\u0438\u043b\u043b\u0438\u043e\u043d, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b \u0433\u043b\u0430\u0432\u0430 \u0434\u0438\u0440\u0435\u043a\u0446\u0438\u0438 \u043f\u043e\u0440\u0442\u0430 \u0410\u043b\u044c\u0433\u0438\u0441 \u041b\u0430\u0442\u0430\u043a\u0430\u0441.","wordcount":117,"author":{"@type":"Person","name":"BNS"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x960\/G17E38KTTCM\/klaipedos-uostas-91321061.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/ru/news/economy/v-klajpedskom-portu-perevalka-kontejnerov-prevysila-million-edinic.d?id=92089697" />


	<meta name="description" content="DELFI - Количество стандартных контейнеров (двадцатифутовых эквивалентов, ДФЭ), перегруженных в Клайпедском порту, в этом году превысило миллион, подтвердил глава дирекции порта Альгис Латакас." />
<meta property="og:title" content="В Клайпедском порту перевалка контейнеров превысила миллион единиц" />
	<meta property="og:url" content="https://www.delfi.lt/a/92089697" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Количество стандартных контейнеров (двадцатифутовых эквивалентов, ДФЭ), перегруженных в Клайпедском порту, в этом году превысило миллион, подтвердил глава дирекции порта Альгис Латакас." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Бизнес" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/klaipedos-uostas-91321061.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/klaipedos-uostas-91321061.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='92089697'/>
<meta property='og:article:author' content='BNS'/>
<meta name='cXenseParse:recs:publishtime' content='2022-12-21T12:00:53+0200'/>
<meta name="cXenseParse:taxonomy" content="ru/news/economy" />
<meta name='cXenseParse:recs:category' content='news/economy'/>

<meta name='cXenseParse:recs:author' content='BNS'/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/ru"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='20 мин'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="В Клайпедском порту перевалка контейнеров превысила миллион единиц" />
<meta name="twitter:description" content="Количество стандартных контейнеров (двадцатифутовых эквивалентов, ДФЭ), перегруженных в Клайпедском порту, в этом году превысило миллион, подтвердил глава дирекции порта Альгис Латакас." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/klaipedos-uostas-91321061.jpg" />

<meta name="author" content="BNS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />


	

                          
<script type="text/javascript"> var _ain ={"id":"2678","postid":92089697,"maincontent":".article-title, .article-lead, .article-body","title":"\u0412 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0441\u043a\u043e\u043c \u043f\u043e\u0440\u0442\u0443 \u043f\u0435\u0440\u0435\u0432\u0430\u043b\u043a\u0430 \u043a\u043e\u043d\u0442\u0435\u0439\u043d\u0435\u0440\u043e\u0432 \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d \u0435\u0434\u0438\u043d\u0438\u0446","pubdate":"2022-12-21T12:00:53+02:00","authors":"BNS","sections":"Ru>News>Economy","tags":"\u041b\u0438\u0442\u0432\u0430, \u0432 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0435","access_level":"free","article_type":"news","reader_type":"anonymous"};</script>				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1671196506">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"https:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1671580800"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','ck-litva','ck-v-klajpede','/ru/news/economy/','92089697','news'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


		
					

	</head>
	<body class="header-fl">
	<script>window.pp_gemius_extraparameters=['tags=litva,v-klajpede','channel=rudelfi']</script>
<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';var pp_gemius_use_cmp = true;var pp_gemius_cmp_timeout = 20000;if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		<div id="ab-63a2de0b39ef31-46629743" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399936,{mark:1,dom:'ab-63a2de0b39ef31-46629743'});</script>


	<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
												<a id="home-button" href="https://m.delfi.lt/ru/" class="home-btn">
						<i class="fal fa-home"></i>
					</a>
										<a href="https://m.delfi.lt/ru/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png"  alt="Delfi.ru" width="94" height="26" style="width: 94px; height: 26px;" />
							</a>
						<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<i id="login-placeholder" class="fal fa-user-circle"></i>
			</a>
					</div>
	</div>



		<div id="wrapper">
			
			
						
			
			
							<div id="plius-promotion-line" class="delfi-ads-block plius-promotion">
	<div id="adx-1024269"></div>
	<script>_dlf.adxtag(1024269)</script>
</div>

<script type="text/javascript">
	$(function() {
			$("#plius-promotion-line").css("display", "block");
			var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 48 });
			promotionLine.init();
	});
</script>
<style type="text/css">
#header-nav {
    margin: 53px 0 20px;
}
body {
    padding-top: 30px;
}
#plius-promotion-line {
    position: fixed;
    top: 130px;
    width: 100%;
    z-index: 5;
    max-width: 768px;
    display: none;
}
#plius-promotion-line > div > iframe {
	display: block;
	margin: 0 auto;
}
</style>			
			
			
			<div id="article" class="article" data-id="92089697">	
	<article id="article-92089697" data-id="92089697">
		<div class="article-separator top" data-id="92089697"></div>

		
				
				
				
																																					
		


		
				
		
		<div class="article-wrapper">

			
			
			<div class="article-title">
				<h1>
					В Клайпедском порту перевалка контейнеров превысила миллион единиц
									</h1>

				
									<a href="https://m.delfi.lt/ru/news/article.php?id=92089697&amp;com=1&amp;reg=1" class="comment-message">
						<span>
						
						...						
						</span>
					</a>
								
								
			</div>

			
			<div class="article-sub-header">
		<div class="article-authors">
																						<div class="article-author-name">
						<span>BNS</span>					</div>
																<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">21.декабря 2022 12:00</div>
	</div>
</div>
						
			
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/ru/picture.php?url=https%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FVBrI3enpIq4%2Fklaipedos-uostas-91321051.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fru%2Fnews%2Farticle.php%3Fid%3D92089697" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/Hj08vGuGLlM/klaipedos-uostas-91321053.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/VBrI3enpIq4/klaipedos-uostas-91321051.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="В Клайпедском порту перевалка контейнеров превысила миллион единиц" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
							<div class="md-picture-source full">Foto: DELFI / Rita Gečiūnaitė</div>
				<div class="clear"></div>
	</div>

																												
						<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
			
										
						

			<p class="article-lead">Количество стандартных контейнеров (двадцатифутовых эквивалентов, ДФЭ), перегруженных в Клайпедском порту, в этом году превысило миллион, подтвердил глава дирекции порта Альгис Латакас.</p>

						
						<div id="ab-63a2de0b3a3be5-55848794" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399928,{mark:1,dom:'ab-63a2de0b3a3be5-55848794'});</script>

						
			<div class="article-body">
				
								
									<p>"19 декабря было достигнуто число, которое никогда ранее не достигалось, а именно один миллион контейнеров. Это невероятно, это действительно наш успех, он показывает, что есть силы, есть идеи, есть возможности", - сказал в среду журналистам <a href="https://ru.delfi.lt/temy/v-klajpede" title="в Клайпеде" class="ttl_link textTag_76328809" target="_blank">в Клайпеде</a> Латакас.</p><p>Вайдотас Шилейка, президент Ассоциации стивидорных компаний Литвы, заявил на прошлой неделе, что в этом году порт впервые обработает более миллиона ДФЭ.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/news/crime/v-klajpede-kontrabanda-na-1-5-mln-evro-v-posylke-iz-korei-obnaruzhili-kitajskie-sigarety.d?id=91930905">В Клайпеде - контрабанда на 1,5 млн евро: в посылке из Кореи обнаружили китайские сигареты</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/news/crime/posypalis-dtp-v-klajpedskom-rajone-s-dorogi-sehal-avtobus-postradali-passazhiry.d?id=91865411">Посыпались ДТП: в Клайпедском районе с дороги съехал автобус, пострадали пассажиры</a>
				
			 </div>
			</div>
<p>"Мы прогнозируем, что 1 миллион ДФЭ будет перегружен. В сфере обработки контейнеров мы поднялись на новый уровень, так называемый клуб миллионеров. Надеемся, что в нем и останемся", – сказал тогда журналистам Шилейка.</p><p>За 10 месяцев текущего года по сравнению с тем же периодом прошлого года погрузка ДФЭ увеличилась на 60% до 866 тысяч, сообщил порт.</p>
								
								
									<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
							
			</div>
			
						
			
			
			
						
									
						
																																										
																																																						
																						
			
						<div class="articleSource">
								<a target="_blank" href="https://ru.delfi.lt" rel="nofollow">
					<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52" class="article-source-image"/>
				</a>
							</div>
									
			
							

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/92089697" data-title="В Клайпедском порту перевалка контейнеров превысила миллион единиц">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F92089697&t=%D0%92%20%D0%9A%D0%BB%D0%B0%D0%B9%D0%BF%D0%B5%D0%B4%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B5%D0%B9%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%81%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D1%86" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F92089697" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="92089697">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/ru/news/article.php?id=92089697&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="92089697">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/92089697">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F92089697&t=%D0%92%20%D0%9A%D0%BB%D0%B0%D0%B9%D0%BF%D0%B5%D0%B4%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B5%D0%B9%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%81%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D1%86" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F92089697" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F92089697&title=%D0%92%20%D0%9A%D0%BB%D0%B0%D0%B9%D0%BF%D0%B5%D0%B4%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B5%D0%B9%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%81%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D1%86" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F92089697&text=%D0%92%20%D0%9A%D0%BB%D0%B0%D0%B9%D0%BF%D0%B5%D0%B4%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B5%D0%B9%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%81%D0%B8%D0%BB%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D1%86" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">В Клайпедском порту перевалка контейнеров превысила миллион единиц</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/ru/news/article.php?id=92089697" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
			
			
						<ul class="article-tags">
								  <li>
				  	<a href="https://m.delfi.lt/temos/litva" target="_blank">Литва</a>
				  </li>
								  <li>
				  	<a href="https://m.delfi.lt/temos/v-klajpede" target="_blank">в Клайпеде</a>
				  </li>
							</ul>
			
						
							
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":92089697,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=92089697","articleTitle":"\u0412 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0441\u043a\u043e\u043c \u043f\u043e\u0440\u0442\u0443 \u043f\u0435\u0440\u0435\u0432\u0430\u043b\u043a\u0430 \u043a\u043e\u043d\u0442\u0435\u0439\u043d\u0435\u0440\u043e\u0432 \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d \u0435\u0434\u0438\u043d\u0438\u0446","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>

			
		    		    		    <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
		    
			    <div id="top-pt" class="md-block">
        <div class="md-headlines list">
          

	
						
		
		

		
																									
										
												
		
		
					
			
		
		
							
				
				
				
				
		<div class="headline-item mosaic-item full" data-id="92077187">
							<a href="https://m.delfi.lt/projektai/biudzetas-2023/article.php?id=92077187" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g3.dcdn.lt//images/pix/500x260/uTz_etXVzI0/1920x1080-4-92080605.jpg" data-src2x="https://g4.dcdn.lt//images/pix/750x390/tejrUWrt0J4/1920x1080-4-92080609.jpg" width="500" height="260" alt="Jaunos šeimos sprendimas nustebintų ne vieną: išmokų didinimui valstybės biudžete nepritartų" />
					
																										
					
																
			
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://m.delfi.lt/projektai/biudzetas-2023/article.php?id=92077187" >Jaunos šeimos sprendimas nustebintų ne vieną: išmokų didinimui valstybės biudžete nepritartų</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
		
		
		
	
	
						
		
		

		
																																								
												
		
		
					
			
		
		
							
				
				<div class="flex-container">
				
				
		<div class="headline-item mosaic-item half left" data-id="92069647">
							<a href="https://www.delfi.lt/multimedija/is-leto-i-kaledas/top-10-paskutines-minutes-dovanu-ideju-susisuksite-per-kelias-minutes.d?id=92069647" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g4.dcdn.lt//images/pix/280x168/6DxjsDmCnrg/kaledos-dovanos-dovana-sventes-kucios-shutterstock-89004569.jpg" data-src2x="https://g2.dcdn.lt//images/pix/350x210/0ss3uP8oAG0/kaledos-dovanos-dovana-sventes-kucios-shutterstock-89004569.jpg" width="280" height="168" alt="TOP 10 paskutinės minutės dovanų idėjų – susisuksite per kelias minutes" />
					
																										
					
																
			
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://www.delfi.lt/multimedija/is-leto-i-kaledas/top-10-paskutines-minutes-dovanu-ideju-susisuksite-per-kelias-minutes.d?id=92069647" >TOP 10 paskutinės minutės dovanų idėjų – susisuksite per kelias minutes</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
		
		
		
	
	
						
		
		

		
																																								
												
		
		
					
			
		
		
																											
				
				
				
				
		<div class="headline-item mosaic-item half right" data-id="92078539">
							<a href="https://m.delfi.lt/projektai/imuniteto-gidas/article.php?id=92078539" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g1.dcdn.lt//images/pix/280x168/jR1qK3MUNZc/element-1-92082857.jpg" data-src2x="https://g4.dcdn.lt//images/pix/350x210/wd_thePQOT0/element-1-92082857.jpg" width="280" height="168" alt="Prof. Čaplinskas: jei vienu metu paplis dvi ligos – situacija būtų išties gana sudėtinga" />
					
																					<div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>					
					
																
			
							
							
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://m.delfi.lt/projektai/imuniteto-gidas/article.php?id=92078539" >Prof. Čaplinskas: jei vienu metu paplis dvi ligos – situacija būtų išties gana sudėtinga</a>
									
				
																
				<span class="social-share-count"><i class="fab fa-facebook-square"></i>&nbsp;127</span>				

				
				
				
			</div>
					</div>
		

				</div><div class="cb"></div>				
		
		
		
		
		
		
		
		
		
		
	
        </div>
    </div>
    
			
			
				
				<div class="md-block related-articles">
					<div class="md-headlines list" data-headlines="[91930905, 91865411, 91728637]"
					data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
						<div class="md-block-title">
							<h2>Статьи по теме:</h2>
						</div>
					</div>
				</div>
				
						
			
														
												<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
						
								</div>

				<script type="text/javascript">
		
		_dct({a: 92089697});
		
		</script>

		<div class="article-separator bottom" data-id="92089697"></div>

	</article>

			<div id="related-articles-ids" data-articles='
				{
					"a_92089697":{"id":	"92089697","title":	"В Клайпедском порту перевалка контейнеров превысила миллион единиц","url":	"https://m.delfi.lt/ru/news/article.php?id=92089697"}, "a_92075199":{"id":	"92075199","title":	"Министр финансов: роль ЕИБ в содействии зеленой трансформации и помощи Украине чрезвычайно важна","url":	"https://m.delfi.lt/ru/news/article.php?id=92075199"}, "a_92074957":{"id":	"92074957","title":	"Министр энергетики Литвы о потолке цен на газ: достигнут желаемый и хороший результат","url":	"https://m.delfi.lt/ru/news/article.php?id=92074957"}, "a_92070049":{"id":	"92070049","title":	"Исследование: за потреблением электроэнергии в Литве следят 76% потребителей","url":	"https://m.delfi.lt/ru/news/article.php?id=92070049"}, "a_92069629":{"id":	"92069629","title":	"Центробанк Литвы: рост цен намного больше, но в конечном итоге он теряет обороты","url":	"https://m.delfi.lt/ru/news/article.php?id=92069629"}, "a_92068759":{"id":	"92068759","title":	"Опрос: только четверть жителей Литвы поддержала бы покупку энергоресурсов у России и Беларуси","url":	"https://m.delfi.lt/ru/news/article.php?id=92068759"}, "a_92067525":{"id":	"92067525","title":	"В компании с белорусским капиталом в Литву приехало много работников из Беларуси","url":	"https://m.delfi.lt/ru/news/article.php?id=92067525"}, "a_92067235":{"id":	"92067235","title":	"Глава Конфедерации промышленников: в следующем году можно ожидать умеренного роста экономики Литвы","url":	"https://m.delfi.lt/ru/news/article.php?id=92067235"}, "a_92066461":{"id":	"92066461","title":	"Литовский производитель фосфатных удобрений Lifosa возобновляет производство","url":	"https://m.delfi.lt/ru/news/article.php?id=92066461"}, "a_92066451":{"id":	"92066451","title":	"Литовский завод Achema приостанавливает производство аммиака","url":	"https://m.delfi.lt/ru/news/article.php?id=92066451"}				}
				'></div>
	
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">

<div class="recommender ArticleRecM" style="position: relative">
	<div class="scroll-container ps">
	<div class="scroll-container-inner" >

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/92079617">
	<img src="https://g3.dcdn.lt/images/pix/320x216/TKNanarvov8/generolas-valerijus-zaluznas-ukrainos-prezidentas-v-zelenskis-generola-92080865.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>The Economist

</span>
<a href="https://www.delfi.lt/92079617">Išskirtinis pokalbis su Zelenskiu ir jo generolais: Chersonas buvo išvaduotas klasta ir diversijomis, o kas laukia likusios Ukrainos?</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/92058761">
	<img src="https://g3.dcdn.lt/images/pix/320x216/asSuvKyxtsA/jautis-92069441.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Vaiva Budraitytė

</span>
<a href="https://www.delfi.lt/92058761">Išsamus Vaivos Budraitytės 2023 metų horoskopas JAUČIUI: būkite atsargūs, nes galite likti prie suskilusios geldos</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/92019905">
	<img src="https://g2.dcdn.lt/images/pix/320x216/-o3doFLLznM/g-t-gylyte-92033691.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Tomas Janonis

</span>
<a href="https://www.delfi.lt/92019905">Vilniaus stotyje Paleičikų šeimos verslo imperija turi didelių planų: mero sutuoktinei – ypatingas vaidmuo</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/92058209">
	<img src="https://g1.dcdn.lt/images/pix/320x216/f6zQhsmMe4U/avinas-92058757.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Vaiva Budraitytė

</span>
<a href="https://www.delfi.lt/92058209">Išsamus Vaivos Budraitytės 2023 metų horoskopas AVINUI: net tris metų mėnesius galimas pajamų padidėjimas – nepražiopsokite jų</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/92046905">
	<img src="https://g2.dcdn.lt/images/pix/320x216/_ICaQv1s8hI/nuotraukos-63-92047351.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Angus Whitley

</span>
<a href="https://www.delfi.lt/92046905">Prasti signalai iš Kinijos gamyklų: gali sutrikti automobilių, „iPhone“ ir daugybės kitų gaminių tiekimas</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/5b87adf83f9a622cb69abf3b">
	<img src="" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">




</span>
<a href="https://www.delfi.lt/5b87adf83f9a622cb69abf3b">Baltijos šalys atidarys bendrą tinklalapį</a>	
</div>
</div>
</div></div>



<div class="scroll-container ps">
	<div class="scroll-container-inner" >
			</div>
</div>	<div class="clearfix"></div>	
	
</div>
	
<script>
	headlineScroller($('.recommender'));
</script>
	
	<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


</div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>if(!/^\/(apie|kalendorius)\//i.test(location.pathname))_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<script type="text/javascript">
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', 'https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1669718755')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', 'https://g4.dcdn.lt/glt/c/delfi-login/app.js?1669718755');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','92089697');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script type="text/javascript">(function (d, s) {var sf = d.createElement(s);sf.type = 'text/javascript';sf.async = true;sf.src = (('https:' == d.location.protocol)? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com': 'http://t.contentinsights.com') + '/stf.js';var t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf, t);})(document, 'script');</script><script>window.tentacles = {apiToken:'sil6q3vqp6ia0rx9tyttyo1w91vuhtjf'};</script><script src="https://tentacles.smartocto.com/ten/tentacle.js"></script><div id="ab-63a2de0b4b7fb7-73090553" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399935,{dom:'ab-63a2de0b4b7fb7-73090553'});</script>
<!-- MMI CMeter --><noscript><img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt" alt="" /></noscript><script language="javascript">document.addEventListener('DOMContentLoaded',function(){var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already){tns_already=1;var i=new Image();i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(){var p=document.getElementsByTagName('head')[0];var s=document.createElement("script");s.type="text/javascript";s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";s.async = true;p.appendChild(s);})();};})</script><!-- /MMI CMeter --><div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Delfi.ru" width="94" height="26"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/" class="md-dir-link "><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/news/" class="md-dir-link "><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/politics/" class="md-dir-link "><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/society/" class="md-dir-link "><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/economy/" class="md-dir-link "><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/crime/" class="md-dir-link "><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/abroad/" class="md-dir-link "><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/opinions/" class="md-dir-link "><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/sport/" class="md-dir-link "><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/misc/" class="md-dir-link "><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/tv-programa/" class="md-dir-link "><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/pogoda/" class="md-dir-link "><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g3.dcdn.lt/glt/c/delfi-logo/delfi-video.svg" width="113" height="16"></a></li><li><a id="_login" href="https://m.delfi.lt/ru/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.delfi.lt/ru/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.delfi.lt/ru/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.delfi.lt/en/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>
	</div>

	
			
			
	</body>
	</html>
