 


						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая - Литва</title>
		
					
				<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5QF4SVW"></script>
			
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"RUS Delfi","item":"https:\/\/www.delfi.lt\/ru"},{"@type":"ListItem","position":2,"name":"\u041b\u0438\u0442\u0432\u0430","item":"https:\/\/www.delfi.lt\/ru\/news\/"},{"@type":"ListItem","position":3,"name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","item":"https:\/\/www.delfi.lt\/ru\/news\/live\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-10-11T14:05:09+03:00","datePublished":"2022-10-12T20:56:40+03:00","dateModified":"2022-10-12T20:56:40+03:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=91461623","discussionUrl":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=91461623&amp;com=1","interactionCount":0,"genre":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","keywords":"\u041b\u0438\u0442\u0432\u0430","headline":"\u0412 \u041b\u0438\u0442\u0432\u0435 \u0441\u043f\u0443\u0441\u0442\u044f \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c 50 \u043b\u0435\u0442 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d \u0440\u0435\u0434\u043a\u0438\u0439 \u0433\u0440\u0438\u0431 \u2013 \u0431\u0435\u043e\u0441\u043f\u043e\u0440\u0430 \u043c\u0438\u0440\u0438\u0430\u0434\u043e\u043b\u044e\u0431\u0438\u0432\u0430\u044f...","description":"\u0412 \u044d\u0442\u043e\u043c \u0433\u043e\u0434\u0443 \u0432 \u041b\u0438\u0442\u0432\u0435 \u0431\u044b\u043b \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d \u0447\u0440\u0435\u0437\u0432\u044b\u0447\u0430\u0439\u043d\u043e \u0440\u0435\u0434\u043a\u0438\u0439 \u0438 \u0431\u044b\u0441\u0442\u0440\u043e \u0438\u0441\u0447\u0435\u0437\u0430\u044e\u0449\u0438\u0439 \u0432\u0438\u0434 \u0433\u0440\u0438\u0431\u0430 - \u0431\u0435\u043e\u0441\u043f\u043e\u0440\u0430 \u043c\u0438\u0440\u0438\u0430\u0434\u043e\u043b\u044e\u0431\u0438\u0432\u0430\u044f, \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u043e\u043a\u0440\u0443\u0436\u0430\u044e\u0449\u0435\u0439 \u0441\u0440\u0435\u0434\u044b.","wordcount":62,"author":{"@type":"Person","name":"BNS"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x808\/-WyxKVcXJ0M\/projektai-54959-91421857.jpg","width":1280,"height":720,"caption":"Grybas m\u0117lynlak\u0161t\u0117 ma\u017easpor\u0117 M. Survilos nuotr."}}</script>	
<link rel="canonical" href="https://www.delfi.lt/ru/news/live/v-litve-spustya-bolee-chem-50-let-obnaruzhen-redkij-grib-beospora-miriadolyubivaya.d?id=91461623" />


	<meta name="description" content="DELFI - В этом году в Литве был обнаружен чрезвычайно редкий и быстро исчезающий вид гриба - беоспора мириадолюбивая, сообщило Министерство окружающей среды." />
<meta property="og:title" content="В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая" />
	<meta property="og:url" content="https://www.delfi.lt/a/91461623" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="В этом году в Литве был обнаружен чрезвычайно редкий и быстро исчезающий вид гриба - беоспора мириадолюбивая, сообщило Министерство окружающей среды." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Общество" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/projektai-54959-91421857.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/projektai-54959-91421857.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='91461623'/>
<meta property='og:article:author' content='BNS'/>
<meta name='cXenseParse:recs:publishtime' content='2022-10-12T20:56:40+0300'/>
<meta name='cXenseParse:recs:category' content='news/live'/>
<meta name='cXenseParse:recs:author' content='BNS'/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/ru"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая" />
<meta name="twitter:description" content="В этом году в Литве был обнаружен чрезвычайно редкий и быстро исчезающий вид гриба - беоспора мириадолюбивая, сообщило Министерство окружающей среды." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/projektai-54959-91421857.jpg" />

<meta name="author" content="BNS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1664907357">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"https:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1665532800"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','ck-litva','/ru/news/live/','91461623','news'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


		
					

	</head>
	<body class="header-fl">
	<script>window.pp_gemius_extraparameters=['tags=litva','channel=rudelfi']</script>
<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		<div id="ab-6347199c0156f2-50251682" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399936,{mark:1,dom:'ab-6347199c0156f2-50251682'});</script>


	<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
												<a id="home-button" href="https://m.delfi.lt/ru/" class="home-btn">
						<i class="fal fa-home"></i>
					</a>
										<a href="https://m.delfi.lt/ru/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png"  alt="Delfi.ru" width="94" height="26" style="width: 94px; height: 26px;" />
							</a>
						<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<i id="login-placeholder" class="fal fa-user-circle"></i>
			</a>
					</div>
	</div>




		<div id="wrapper">
			
			
						
			
			
							<div id="plius-promotion-line" class="delfi-ads-block plius-promotion">
	<div id="adx-1024269"></div>
	<script>_dlf.adxtag(1024269)</script>
</div>

<script type="text/javascript">
	$(function() {
			$("#plius-promotion-line").css("display", "block");
			var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 48 });
			promotionLine.init();
	});
</script>
<style type="text/css">
#header-nav {
    margin: 53px 0 20px;
}
body {
    padding-top: 30px;
}
#plius-promotion-line {
    position: fixed;
    top: 130px;
    width: 100%;
    z-index: 5;
    max-width: 768px;
    display: none;
}
#plius-promotion-line > div > iframe {
	display: block;
	margin: 0 auto;
}
</style>			
			
			
			<div id="article" class="article" data-id="91461623"><article id="article-91461623" data-id="91461623">

	<div class="article-separator top" data-id="91461623"></div>

	
		
		
		
																	
	


	
		
	
	<div class="article-wrapper">

		
		
		<div class="article-title">
			<h1>
				В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая
							</h1>

			
							<a href="https://m.delfi.lt/ru/news/article.php?id=91461623&amp;com=1&amp;reg=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
						
						
		</div>

		
		<div class="article-sub-header">
		<div class="article-authors">
																						<div class="article-author-name">
						<span>BNS</span>					</div>
																<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">12.октября  2022 20:56</div>
	</div>
</div>
				
		
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/ru/picture.php?url=https%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2Fe3eg80PlUbs%2Fprojektai-54959-91421857.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fru%2Fnews%2Farticle.php%3Fid%3D91461623" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/U-Du43OQ88E/projektai-54959-91421849.jpg" data-src2x="https://g3.dcdn.lt//images/pix/800x500/e3eg80PlUbs/projektai-54959-91421857.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Grybas mėlynlakštė mažasporė M. Survilos nuotr." />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
					<div class="md-picture-smallcaption full">Grybas mėlynlakštė mažasporė M. Survilos nuotr.</div>
						<div class="clear"></div>
	</div>

														
				<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
		
							
				

		<p class="article-lead">В этом году в Литве был обнаружен чрезвычайно редкий и быстро исчезающий вид гриба - беоспора мириадолюбивая, сообщило Министерство окружающей среды.</p>

				
				<div id="ab-6347199c022365-42944045" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399928,{mark:1,dom:'ab-6347199c022365-42944045'});</script>

				
		<div class="article-body">
			
						
							<p>Как говорится в сообщении, этот редкий гриб был обнаружен в Литве по прошествии более чем 50 лет, последний его экземпляр был найден в Кайшядорис.</p><p>Редкую находку сделала ученый-миколог Реда Иршенайте в Монишкском лесу площадью 19 га, принадлежащем неправительственной организации Sengires fondas.</p><p>Сейчас в Литве единственное место нахождения этого гриба находится в Утенском районе, в Монишкском лесу, а во всем мире их насчитывается всего 400.</p>
						
						
							<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
					
		</div>
		
				
		
		
		
				
						
				
																																	
									
		
				<div class="articleSource">
						<a target="_blank" href="https://ru.delfi.lt" rel="nofollow">
				<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52" class="article-source-image"/>
			</a>
					</div>
							
		
					

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/91461623" data-title="В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91461623&t=%D0%92%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D1%87%D0%B5%D0%BC%2050%20%D0%BB%D0%B5%D1%82%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%20%D1%80%D0%B5%D0%B4%D0%BA%D0%B8%D0%B9%20%D0%B3%D1%80%D0%B8%D0%B1%20%E2%80%93%20%D0%B1%D0%B5%D0%BE%D1%81%D0%BF%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B8%D1%80%D0%B8%D0%B0%D0%B4%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D0%B2%D0%B0%D1%8F" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91461623" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="91461623">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/ru/news/article.php?id=91461623&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="91461623">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/91461623">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91461623&t=%D0%92%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D1%87%D0%B5%D0%BC%2050%20%D0%BB%D0%B5%D1%82%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%20%D1%80%D0%B5%D0%B4%D0%BA%D0%B8%D0%B9%20%D0%B3%D1%80%D0%B8%D0%B1%20%E2%80%93%20%D0%B1%D0%B5%D0%BE%D1%81%D0%BF%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B8%D1%80%D0%B8%D0%B0%D0%B4%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D0%B2%D0%B0%D1%8F" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91461623" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91461623&title=%D0%92%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D1%87%D0%B5%D0%BC%2050%20%D0%BB%D0%B5%D1%82%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%20%D1%80%D0%B5%D0%B4%D0%BA%D0%B8%D0%B9%20%D0%B3%D1%80%D0%B8%D0%B1%20%E2%80%93%20%D0%B1%D0%B5%D0%BE%D1%81%D0%BF%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B8%D1%80%D0%B8%D0%B0%D0%B4%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D0%B2%D0%B0%D1%8F" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91461623&text=%D0%92%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D1%87%D0%B5%D0%BC%2050%20%D0%BB%D0%B5%D1%82%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%20%D1%80%D0%B5%D0%B4%D0%BA%D0%B8%D0%B9%20%D0%B3%D1%80%D0%B8%D0%B1%20%E2%80%93%20%D0%B1%D0%B5%D0%BE%D1%81%D0%BF%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B8%D1%80%D0%B8%D0%B0%D0%B4%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D0%B2%D0%B0%D1%8F" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/ru/news/article.php?id=91461623" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
		
		
				<ul class="article-tags">
						  <li>
			  	<a href="https://m.delfi.lt/temos/litva" target="_blank">Литва</a>
			  </li>
					</ul>
		
				
					
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":91461623,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=91461623","articleTitle":"\u0412 \u041b\u0438\u0442\u0432\u0435 \u0441\u043f\u0443\u0441\u0442\u044f \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c 50 \u043b\u0435\u0442 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d \u0440\u0435\u0434\u043a\u0438\u0439 \u0433\u0440\u0438\u0431 \u2013 \u0431\u0435\u043e\u0441\u043f\u043e\u0440\u0430 \u043c\u0438\u0440\u0438\u0430\u0434\u043e\u043b\u044e\u0431\u0438\u0432\u0430\u044f","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>

		
	    	    	    <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
	    
		    <div id="top-pt" class="md-block">
        <div class="md-headlines list">
          

	
						
		
		

		
																									
										
												
		
		
					
			
		
		
												
				
				
				
				
		<div class="headline-item mosaic-item full" data-id="91414553">
							<a href="https://www.delfi.lt/multimedija/atverk-savo-pasauli/ispudingu-ekranu-issiskiriantis-samsung-modelis-naujos-galimybes-nepaliks-abejingu.d?id=91414553" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g4.dcdn.lt//images/pix/500x260/wPxM36PRaIc/projektai-54919-91414587.jpg" data-src2x="https://g4.dcdn.lt//images/pix/750x390/zNPCskinKCA/projektai-54919-91414591.jpg" width="500" height="260" alt="Įspūdingu ekranu išsiskiriantis „Samsung“ modelis: naujos galimybės nepaliks abejingų" />
					
																										
					
																








														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://www.delfi.lt/multimedija/atverk-savo-pasauli/ispudingu-ekranu-issiskiriantis-samsung-modelis-naujos-galimybes-nepaliks-abejingu.d?id=91414553" >Įspūdingu ekranu išsiskiriantis „Samsung“ modelis: naujos galimybės nepaliks abejingų</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
		
			
	
						
		
		

		
																																								
												
		
		
					
			
		
		
							
				
				<div class="flex-container">
				
				
		<div class="headline-item mosaic-item half left" data-id="91467569">
							<a href="https://m.delfi.lt/verslas/transportas/article.php?id=91467569" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g3.dcdn.lt//images/pix/280x168/4yS3AhXid-c/automobiliai-91377511.jpg" data-src2x="https://g4.dcdn.lt//images/pix/350x210/cBi_VMk7YLQ/automobiliai-91377511.jpg" width="280" height="168" alt="Automobilių ir nekilnojamojo turto skelbimų portalai turi naujus savininkus" />
					
																										
					
																
			
							
							
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://m.delfi.lt/verslas/transportas/article.php?id=91467569" >Automobilių ir nekilnojamojo turto skelbimų portalai turi naujus savininkus</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
		
			
	
						
		
		

		
																																								
												
		
		
					
			
		
		
																																
				
				
				
				
		<div class="headline-item mosaic-item half right" data-id="91312503">
							<a href="https://www.delfi.lt/multimedija/rinkis-gyvenima/klastinga-liga-mokslininkai-zada-iveikti-lyg-fantastiniame-filme-ant-galvos-uzdetas-prietaisas-turetu-isspresti-visas-problemas.d?id=91312503" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g2.dcdn.lt//images/pix/280x168/c2bdigYTwBs/dr-carmen-andreescu-shutterstock-ir-jono-petronio-nuotr-montazas-91313333.jpg" data-src2x="https://g3.dcdn.lt//images/pix/350x210/rJ3nnHRWJUw/dr-carmen-andreescu-shutterstock-ir-jono-petronio-nuotr-montazas-91313333.jpg" width="280" height="168" alt="Klastingą ligą mokslininkai žada įveikti lyg fantastiniame filme: ant galvos uždėtas prietaisas turėtų išspręsti visas problemas" />
					
																										
					
																
			
							
							
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://www.delfi.lt/multimedija/rinkis-gyvenima/klastinga-liga-mokslininkai-zada-iveikti-lyg-fantastiniame-filme-ant-galvos-uzdetas-prietaisas-turetu-isspresti-visas-problemas.d?id=91312503" >Klastingą ligą mokslininkai žada įveikti lyg fantastiniame filme: ant galvos uždėtas prietaisas turėtų išspręsti visas problemas</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

				</div><div class="cb"></div>				
		
		
		
		
		
		
		
		
			
        </div>
    </div>
    
		
		
			
			<div class="md-block related-articles">
				<div class="md-headlines list" data-headlines="[91237515, 91203087]"
				data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
					<div class="md-block-title">
						<h2>Статьи по теме:</h2>
					</div>
				</div>
			</div>
			
				
		
										
									<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
				
					</div>

		<script type="text/javascript">
	
	_dct({a: 91461623});
	
	</script>

	<div class="article-separator bottom" data-id="91461623"></div>

</article>

	<div id="related-articles-ids" data-articles='
			{
				"a_91465119":{"id":	"91465119","title":	"Базовый размер должностного оклада планируется повысить на пять евро","url":	"https://m.delfi.lt/ru/news/article.php?id=91465119"}, "a_91468333":{"id":	"91468333","title":	"Госконтроль: в важнейших финансовых отчетах государства - значительные ошибки и искажение данных","url":	"https://m.delfi.lt/ru/news/article.php?id=91468333"}, "a_91461623":{"id":	"91461623","title":	"В Литве спустя более чем 50 лет обнаружен редкий гриб – беоспора мириадолюбивая","url":	"https://m.delfi.lt/ru/news/article.php?id=91461623"}, "a_91475083":{"id":	"91475083","title":	"Требование к работникам сдать тест на коронавирус не противоречило Конституции Литвы","url":	"https://m.delfi.lt/ru/news/article.php?id=91475083"}, "a_91467703":{"id":	"91467703","title":	"Прогноз для Литвы: экономика будет расти медленнее, чем ожидалось","url":	"https://m.delfi.lt/ru/news/article.php?id=91467703"}, "a_91474927":{"id":	"91474927","title":	"Отозвавшиеся на призывы министерства сделать прививки жители были разочарованы: так можно лишиться мотивации","url":	"https://m.delfi.lt/ru/news/article.php?id=91474927"}, "a_91473393":{"id":	"91473393","title":	"Трюк торговцев с ценами: это настоящая классика","url":	"https://m.delfi.lt/ru/news/article.php?id=91473393"}, "a_91470291":{"id":	"91470291","title":	"Скончались два подозреваемых по делу о незаконной выдаче виз российским гражданам","url":	"https://m.delfi.lt/ru/news/article.php?id=91470291"}, "a_91469899":{"id":	"91469899","title":	"В Литве может исчезнуть часть железнодорожных маршрутов","url":	"https://m.delfi.lt/ru/news/article.php?id=91469899"}, "a_91469319":{"id":	"91469319","title":	"Литва готовится к возможному росту потока беженцев из Украины","url":	"https://m.delfi.lt/ru/news/article.php?id=91469319"}			}
			'></div>

	<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">

<div class="recommender ArticleRecM" style="position: relative">
	<div class="scroll-container ps">
	<div class="scroll-container-inner" >

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91425379">
	<img src="https://g2.dcdn.lt/images/pix/320x216/W7m4-Glz1jQ/kristina-jasmontiene-91425539.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Agnė Keizikienė

</span>
<a href="https://www.delfi.lt/91425379">Niekaip negalite atsikratyti riebalų nuo pilvo? Dietologė pasakė, ką darote ne taip</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91454057">
	<img src="https://g3.dcdn.lt/images/pix/320x216/TZo8XfpBcao/policija-91282037.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span> DELFI

</span>
<a href="https://www.delfi.lt/91454057">Metų seklys. Ofšorinė įmonė ir šimtai tūkst. nesumokėtų mokesčių – kaip godūs automobilių prekeiviai pateko į policininkų rankas</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91448235">
	<img src="https://g1.dcdn.lt/images/pix/320x216/l_vI_8VuLzM/daugiabutis-85152357.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Justina Maciūnaitė

</span>
<a href="https://www.delfi.lt/91448235">Būstas Vilniuje už 100 tūkst. eurų: ką šiandien už tokią sumą dar galima įsigyti sostinėje</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91424071">
	<img src="https://g4.dcdn.lt/images/pix/320x216/x775jYRmIgE/delfi-plius-14055-89591581.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>DELFI.lv

</span>
<a href="https://www.delfi.lt/91424071">Užklupo sunkumai? Šie 6 požymiai rodo, kad jūsų psichikai nebaisūs jokie išbandymai</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91454513">
	<img src="https://g1.dcdn.lt/images/pix/320x216/hvciwjIHkP8/valerijus-morozovas-91454613.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Valerijus Morozovas, šeimos gydytojas

</span>
<a href="https://www.delfi.lt/91454513">Gydytojas Morozovas aptarė skirtingus imuniteto stiprinimo būdus: veiksmingas tik vienas</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91425069">
	<img src="https://g2.dcdn.lt/images/pix/320x216/2oyuHdYxcVo/rusai-bega-i-sakartvela-91445699.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Vitalijus Besčastny, delfi.ee

</span>
<a href="https://www.delfi.lt/91425069">Nuo mobilizacijos į Sakartvelą pabėgę rusai paaiškino, kodėl Rusijos gyventojams dingsta noras nuversti valdžią</a>	
</div>
</div>
</div></div>



<div class="scroll-container ps">
	<div class="scroll-container-inner" >
			</div>
</div>	<div class="clearfix"></div>	
	
</div>
	
<script>
	headlineScroller($('.recommender'));
</script>

<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>

<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<script type="text/javascript">
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', 'https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1656493097')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', 'https://g4.dcdn.lt/glt/c/delfi-login/app.js?1656493097');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','91461623');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-6347199c1d3cf4-24316629" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399935,{dom:'ab-6347199c1d3cf4-24316629'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Delfi.ru" width="94" height="26"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/" class="md-dir-link "><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/news/" class="md-dir-link "><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/politics/" class="md-dir-link "><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/society/" class="md-dir-link "><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/economy/" class="md-dir-link "><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/crime/" class="md-dir-link "><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/abroad/" class="md-dir-link "><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/opinions/" class="md-dir-link "><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/sport/" class="md-dir-link "><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/misc/" class="md-dir-link "><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/tv-programa/" class="md-dir-link "><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/pogoda/" class="md-dir-link "><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g3.dcdn.lt/glt/c/delfi-logo/delfi-video.svg" width="113" height="16"></a></li><li><a id="_login" href="https://m.delfi.lt/ru/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.delfi.lt/ru/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.delfi.lt/ru/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.delfi.lt/en/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>
	</div>

	
			
			
	</body>
	</html>
