 


						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>"Зима близко": Главное из колонки генсека НАТО в Financial Times - Литва</title>
		
					
				<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5QF4SVW"></script>
			
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"RUS Delfi","item":"https:\/\/www.delfi.lt\/ru"},{"@type":"ListItem","position":2,"name":"\u041b\u0438\u0442\u0432\u0430","item":"https:\/\/www.delfi.lt\/ru\/news\/"},{"@type":"ListItem","position":3,"name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","item":"https:\/\/www.delfi.lt\/ru\/news\/politics\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-09-08T09:16:48+03:00","datePublished":"2022-09-08T09:19:01+03:00","dateModified":"2022-09-08T09:19:01+03:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=91178333","discussionUrl":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=91178333&amp;com=1","interactionCount":0,"genre":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","keywords":"\u0415\u0421, \u0432\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u0432 \u0415\u0432\u0440\u043e\u043f\u0435, \u0419\u0435\u043d\u0441 \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433, \u0420\u043e\u0441\u0441\u0438\u0438","headline":"\"\u0417\u0438\u043c\u0430 \u0431\u043b\u0438\u0437\u043a\u043e\": \u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u043a\u043e\u043b\u043e\u043d\u043a\u0438 \u0433\u0435\u043d\u0441\u0435\u043a\u0430 \u041d\u0410\u0422\u041e \u0432 Financial Times","description":"\u0423\u0436\u0435 \u0432 \u0441\u0430\u043c\u043e\u043c \u043d\u0430\u0447\u0430\u043b\u0435 \u0419\u0435\u043d\u0441 \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433 \u0443\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442 \u0444\u0440\u0430\u0437\u0443 Winter is coming, \u0447\u0435\u043c (\u0443\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u043e \u0438\u043b\u0438 \u043d\u0435\u0442) \u043e\u0442\u0441\u044b\u043b\u0430\u0435\u0442 \u043a \"\u0418\u0433\u0440\u0435 \u043f\u0440\u0435\u0441\u0442\u043e\u043b\u043e\u0432\", \u0430 \u0434\u0430\u043b\u0435\u0435 \u0440\u0430\u0441\u0441\u0443\u0436\u0434\u0430\u0435\u0442 \u043e \u0432\u043e\u0439\u043d\u0435, \u0445\u043e\u043b\u043e\u0434\u0430\u0445, \u0446\u0435\u043d\u0430\u0445 \u0438 \u0446\u0435\u043d\u043d\u043e\u0441\u0442\u044f\u0445. Delfi \u0441\u043e\u0431\u0440\u0430\u043b \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0446\u0438\u0442\u0430\u0442\u044b \u0438\u0437 \u043a\u043e\u043b\u043e\u043d\u043a\u0438 \u0433\u0435\u043d\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044f \u041d\u0410\u0422\u041e.","wordcount":312,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x866\/FDC_DX5XDeA\/sveikata-4299-90606947.jpg","width":1280,"height":720,"caption":"Jensas Stoltenbergas"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/ru/news/politics/zima-blizko-glavnoe-iz-kolonki-genseka-nato-v-financial-times.d?id=91178333" />


	<meta name="description" content="DELFI - Уже в самом начале Йенс Столтенберг упоминает фразу Winter is coming, чем (умышленно или нет) отсылает к Игре престолов, а далее рассуждает о войне, холодах, ценах и ценностях. Delfi собрал главные цитаты из колонки генерального секретаря НАТО." />
<meta property="og:title" content="&quot;Зима близко&quot;: Главное из колонки генсека НАТО в Financial Times" />
	<meta property="og:url" content="https://www.delfi.lt/a/91178333" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Уже в самом начале Йенс Столтенберг упоминает фразу Winter is coming, чем (умышленно или нет) отсылает к Игре престолов, а далее рассуждает о войне, холодах, ценах и ценностях. Delfi собрал главные цитаты из колонки генерального секретаря НАТО." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Политика" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/sveikata-4299-90606947.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/sveikata-4299-90606947.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='91178333'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-09-08T09:19:01+0300'/>
<meta name='cXenseParse:recs:category' content='news/politics'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='rus.DELFI.lv'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/ru"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='2 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="&quot;Зима близко&quot;: Главное из колонки генсека НАТО в Financial Times" />
<meta name="twitter:description" content="Уже в самом начале Йенс Столтенберг упоминает фразу Winter is coming, чем (умышленно или нет) отсылает к Игре престолов, а далее рассуждает о войне, холодах, ценах и ценностях. Delfi собрал главные цитаты из колонки генерального секретаря НАТО." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/sveikata-4299-90606947.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1662377807">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"https:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1662595200"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','ck-v-evrope','ck-jens-stoltenberg-0','ck-rossii','/ru/news/politics/','91178333','news'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


		
					

	</head>
	<body class="header-fl">
	<script>window.pp_gemius_extraparameters=['tags=v-evrope,jens-stoltenberg-0,rossii','channel=rudelfi']</script>
<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		
	<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
												<a id="home-button" href="https://m.delfi.lt/ru/" class="home-btn">
						<i class="fal fa-home"></i>
					</a>
										<a href="https://m.delfi.lt/ru/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png"  alt="Delfi.ru" width="94" height="26" style="width: 94px; height: 26px;" />
							</a>
						<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<i id="login-placeholder" class="fal fa-user-circle"></i>
			</a>
					</div>
	</div>



		<div id="wrapper">
			
			
						
			
			
							<div id="plius-promotion-line" class="delfi-ads-block plius-promotion">
	<div id="adx-1024269"></div>
	<script>_dlf.adxtag(1024269)</script>
</div>

<script type="text/javascript">
	$(function() {
			$("#plius-promotion-line").css("display", "block");
			var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 48 });
			promotionLine.init();
	});
</script>
<style type="text/css">
#header-nav {
    margin: 53px 0 20px;
}
body {
    padding-top: 30px;
}
#plius-promotion-line {
    position: fixed;
    top: 130px;
    width: 100%;
    z-index: 5;
    max-width: 768px;
    display: none;
}
#plius-promotion-line > div > iframe {
	display: block;
	margin: 0 auto;
}
</style>			
			
			
			<div id="article" class="article" data-id="91178333"><article id="article-91178333" data-id="91178333">

	<div class="article-separator top" data-id="91178333"></div>

	
		
		
		
																																																	
	


	
		
	
	<div class="article-wrapper">

		
		<div class="article-title">
			<h1>
				"Зима близко": Главное из колонки генсека НАТО в Financial Times
							</h1>

			
							<a href="https://m.delfi.lt/ru/news/article.php?id=91178333&amp;com=1&amp;reg=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
						
						
		</div>

		
		<div class="article-sub-header">
		<div class="article-authors">
									<div class="article-source">
				rus.DELFI.lv
							</div>
				<div class="article-date">08.сентября  2022 09:19</div>
	</div>
</div>
				
		
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/ru/picture.php?url=https%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FV_oiydfO2VU%2Fsveikata-4299-90606937.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fru%2Fnews%2Farticle.php%3Fid%3D91178333" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/bSQAfIxYB_0/sveikata-4299-90606939.jpg" data-src2x="https://g3.dcdn.lt//images/pix/800x500/V_oiydfO2VU/sveikata-4299-90606937.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Jensas Stoltenbergas" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
					<div class="md-picture-smallcaption ">Jensas Stoltenbergas</div>
							<div class="md-picture-source ">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.scanpix.lt">Reuters / Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

																																										
				<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
		
							
				

		<p class="article-lead">Уже в самом начале <a href="https://ru.delfi.lt/temy/jens-stoltenberg-0" title="Йенс Столтенберг" class="ttl_link textTag_66466248" target="_blank">Йенс Столтенберг</a> упоминает фразу Winter is coming, чем (умышленно или нет) отсылает к "Игре престолов", а далее рассуждает о войне, холодах, ценах и ценностях. Delfi собрал главные цитаты из колонки генерального секретаря НАТО.</p>

				
				<div id="ab-6319abe0a7daf3-72377108" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399928,{mark:1,dom:'ab-6319abe0a7daf3-72377108'});</script>

				
		<div class="article-body">
			
						
							<h2>О том, как пережить зиму</h2><p>Нас ждут сложные шесть месяцев с угрозой отключения электроэнергии, сбоев и, возможно, даже гражданских беспорядков. Но мы должны придерживаться взятого курса и противостоять тирании — ради Украины и ради нас. Мы платим цену за нашу поддержку Украины. Но она считается в долларах, евро и фунтах, а украинцы платят своими жизнями. И все мы заплатим гораздо более высокую цену, если Россия и другие авторитарные режимы решат, что они могут безнаказанно вторгаться на территорию своих соседей и попирать международное право. Цена отказа от отстаивания наших ценностей всегда выше.</p><h2>О войне в Украине</h2>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/news/economy/komissar-es-evropa-vstupaet-v-odnu-iz-samyh-slozhnyh-zim-za-neskolko-pokolenij.d?id=91178227">Комиссар ЕС: Европа вступает в одну из самых сложных зим за несколько поколений</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/news/live/efir-delfi-yuliya-latynina-o-zverstvah-po-prikazu-i-vopros-ekonomistu-zamorozit-li-zima-inflyaciyu.d?id=91171133">Эфир Delfi: Юлия Латынина о зверствах по приказу, и вопрос экономисту - заморозит ли зима инфляцию?</a>
				
			 </div>
			</div>
<p>Война входит в критическую фазу. Зима близко, будет тяжело. Если Россия перестанет воевать, будет мир. Если Украина перестанет воевать, она перестанет существовать как независимое государство. Мы должны продолжать наращивать поддержку, в которой нуждается Украина. Мы каждый день видим решительные изменения на поле боя, что стало возможно благодаря нашей помощи. Украинская армия доказала свою способность противостоять российской агрессии, наносить ответные удары в глубоком тылу врага и наносить значительные потери силам вторжения</p><h2>О "восточном фланге"</h2><div id="ab-6319abe0a801b2-12502780" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399929,{mark:1,dom:'ab-6319abe0a801b2-12502780'});</script>
<p>Мы совершаем самый значительный сдвиг в сдерживании и обороне НАТО со времен холодной войны, значительно усиливая наше присутствие на восточном фланге, переводя сотни тысяч военнослужащих в повышенную готовность и продолжая инвестировать в передовые возможности. Гарантии безопасности НАТО не оставляют места для просчетов в Москве относительно нашей способности защитить каждый дюйм территории альянса.</p><h2>О санкциях</h2><p>Масштабные санкции, введенные союзниками по НАТО вместе с <a href="https://ru.delfi.lt/temy/es" title="ЕС" class="ttl_link textTag_86069375" target="_blank">ЕС</a>, оказывают влияние на российскую экономику. Со временем они будут кусаться еще сильнее, учитывая отток талантов и капитала, а также запреты на поездки и замораживание активов российской элиты. Технологические санкции серьезно ограничивают доступ <a href="https://ru.delfi.lt/temy/rossii" title="России" class="ttl_link textTag_75988665" target="_blank">России</a> к передовым полупроводникам и чипам, которые необходимы ей для автомобильной промышленности, самолетов и военных нужд. Кремль сам отрезал себя от своих ближайших и самых прибыльных рынков нефти и газа <a href="https://ru.delfi.lt/temy/v-evrope" title="в Европе" class="ttl_link textTag_76253775" target="_blank">в Европе</a>.</p><div id="ab-6319abe0a80345-29960348" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399930,{mark:1,dom:'ab-6319abe0a80345-29960348'});</script>
<p>Полностью колонку Столтенберга можно прочитать на сайте Financial Times.</p>
						
						
							<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
					
		</div>
		
				
		
		
		
				
						
				
																																	
																																			
																																			
																																			
																																			
									
		
				<div class="articleSource">
						<a target="_blank" href="http://rus.delfi.lv/" rel="nofollow">
				<img src="https://g3.dcdn.lt/images/pix/file44305923_file14917868_logo_1_.gif" alt="rus.DELFI.lv" border="0" width="176" height="60" class="article-source-image"/>
			</a>
					</div>
							
		
		
					

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/91178333" data-title="&quot;Зима близко&quot;: Главное из колонки генсека НАТО в Financial Times">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91178333&t=%22%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%22%3A%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%B7%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%BA%D0%B8%20%D0%B3%D0%B5%D0%BD%D1%81%D0%B5%D0%BA%D0%B0%20%D0%9D%D0%90%D0%A2%D0%9E%20%D0%B2%20Financial%20Times" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91178333" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="91178333">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/ru/news/article.php?id=91178333&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="91178333">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/91178333">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91178333&t=%22%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%22%3A%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%B7%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%BA%D0%B8%20%D0%B3%D0%B5%D0%BD%D1%81%D0%B5%D0%BA%D0%B0%20%D0%9D%D0%90%D0%A2%D0%9E%20%D0%B2%20Financial%20Times" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91178333" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91178333&title=%22%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%22%3A%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%B7%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%BA%D0%B8%20%D0%B3%D0%B5%D0%BD%D1%81%D0%B5%D0%BA%D0%B0%20%D0%9D%D0%90%D0%A2%D0%9E%20%D0%B2%20Financial%20Times" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91178333&text=%22%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%22%3A%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%B7%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%BA%D0%B8%20%D0%B3%D0%B5%D0%BD%D1%81%D0%B5%D0%BA%D0%B0%20%D0%9D%D0%90%D0%A2%D0%9E%20%D0%B2%20Financial%20Times" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">"Зима близко": Главное из колонки генсека НАТО в Financial Times</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/ru/news/article.php?id=91178333" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
		
				
					
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":91178333,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/ru\/news\/article.php?id=91178333","articleTitle":"\"\u0417\u0438\u043c\u0430 \u0431\u043b\u0438\u0437\u043a\u043e\": \u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u043a\u043e\u043b\u043e\u043d\u043a\u0438 \u0433\u0435\u043d\u0441\u0435\u043a\u0430 \u041d\u0410\u0422\u041e \u0432 Financial Times","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>

		
	    	    	    <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
	    
		    <div id="top-pt" class="md-block">
        <div class="md-headlines list">
          

	
						
		
		

		
																									
										
												
		
		
					
			
		
		
							
				
				
				
				
		<div class="headline-item mosaic-item full" data-id="91171665">
							<a href="https://www.delfi.lt/multimedija/sumanaus-taupymo-planas/pasidalino-gudrybemis-kaip-vieno-apsipirkimo-metu-sutaupyti-ne-viena-desimti-euru.d?id=91171665" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g1.dcdn.lt//images/pix/500x260/S8AKHVwEW_Y/pinigai-atsiskaitymas-eurai-banknotas-banknotai-euras-shutterstock-91171703.jpg" data-src2x="https://g4.dcdn.lt//images/pix/750x390/_BNh4O_eX2I/pinigai-atsiskaitymas-eurai-banknotas-banknotai-euras-shutterstock-91171707.jpg" width="500" height="260" alt="Pasidalino gudrybėmis, kaip vieno apsipirkimo metu sutaupyti ne vieną dešimtį eurų" />
					
																										
					
																
			
							
							
							
							
					







														</a>
			
						
			<div class="md-headline-title">

				
				
				
				
								
				<a href="https://www.delfi.lt/multimedija/sumanaus-taupymo-planas/pasidalino-gudrybemis-kaip-vieno-apsipirkimo-metu-sutaupyti-ne-viena-desimti-euru.d?id=91171665" >Pasidalino gudrybėmis, kaip vieno apsipirkimo metu sutaupyti ne vieną dešimtį eurų</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
			
	
						
		
		

		
																																								
												
		
		
					
			
		
		
												
				
				<div class="flex-container">
				
				
		<div class="headline-item mosaic-item half left pt-content" data-id="91111033">
							<a href="https://zinokteises.delfi.lt/" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g4.dcdn.lt//images/pix/280x168/KqkoJqrL-9Y/darbas-darbuotojai-verslas-startuolis-startuoliai-darbuotojas-darbai-s-90099317.jpg" data-src2x="https://g2.dcdn.lt//images/pix/350x210/wvgXGUv683Q/darbas-darbuotojai-verslas-startuolis-startuoliai-darbuotojas-darbai-s-90099317.jpg" width="280" height="168" alt="&lt;a href=&quot;https://zinokteises.delfi.lt/&quot;&gt;10 suktų klausimų: pasitikrinkite, ar tikrai žinote savo teises darbe&lt;/a&gt;" />
					
																					<div class="headline-icons"></div>					
					
																








														</a>
			
						
			<div class="md-headline-title">

				
				
				
				
								
				<a href="https://zinokteises.delfi.lt/" > 10 suktų klausimų: pasitikrinkite, ar tikrai žinote savo teises darbe </a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
			
	
						
		
		

		
																																								
												
		
		
					
			
		
		
																											
				
				
				
				
		<div class="headline-item mosaic-item half right" data-id="91136749">
							<a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/narkotikai-kalejimas-ir-vienatve-andrejaus-gyvenimo-istorija-ikveptu-ir-tuos-kurie-jau-neteko-vilties.d?id=91136749" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g4.dcdn.lt//images/pix/280x168/xMkvEivBMPI/andr-b-img-0976-91179485.jpg" data-src2x="https://g4.dcdn.lt//images/pix/350x210/5fmVN2DZBwE/andr-b-img-0976-91179485.jpg" width="280" height="168" alt="Narkotikai, kalėjimas ir vienatvė – Andrėjaus gyvenimo istorija įkvėptų ir tuos, kurie jau neteko vilties" />
					
																										
					
																
			
							
							
							
					







														</a>
			
						
			<div class="md-headline-title">

				
				
				
				
								
				<a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/narkotikai-kalejimas-ir-vienatve-andrejaus-gyvenimo-istorija-ikveptu-ir-tuos-kurie-jau-neteko-vilties.d?id=91136749" >Narkotikai, kalėjimas ir vienatvė – Andrėjaus gyvenimo istorija įkvėptų ir tuos, kurie jau neteko vilties</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

				</div><div class="cb"></div>				
		
		
		
		
		
		
		
			
        </div>
    </div>
    
		
		
			
			<div class="md-block related-articles">
				<div class="md-headlines list" data-headlines="[91178227, 91171133, 91088009]"
				data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
					<div class="md-block-title">
						<h2>Статьи по теме:</h2>
					</div>
				</div>
			</div>
			
				
		
										
									<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
				
					</div>

		<script type="text/javascript">
	
	_dct({a: 91178333});
	
	</script>

	<div class="article-separator bottom" data-id="91178333"></div>

</article>

	<div id="related-articles-ids" data-articles='
			{
				"a_91180499":{"id":	"91180499","title":	"Вице-министр: без победы Украины безопасности в Европе не будет","url":	"https://m.delfi.lt/ru/news/article.php?id=91180499"}, "a_91179459":{"id":	"91179459","title":	"Советник президента о перезагрузке правительства: вопрос должен быть адресован только премьеру","url":	"https://m.delfi.lt/ru/news/article.php?id=91179459"}, "a_91178333":{"id":	"91178333","title":	""Зима близко": Главное из колонки генсека НАТО в Financial Times","url":	"https://m.delfi.lt/ru/news/article.php?id=91178333"}, "a_91178099":{"id":	"91178099","title":	"Министр обороны: Литва направила Украине гаубицы из своего резерва","url":	"https://m.delfi.lt/ru/news/article.php?id=91178099"}, "a_91176383":{"id":	"91176383","title":	"Арестович на заправке в Литве: если бы не ваша поддержка, не знаю, что было бы","url":	"https://m.delfi.lt/ru/news/article.php?id=91176383"}, "a_91175509":{"id":	"91175509","title":	"В Литве находится советник офиса Зеленского Арестович","url":	"https://m.delfi.lt/ru/news/article.php?id=91175509"}, "a_91174263":{"id":	"91174263","title":	"Режим ЧП в Литве продлевается, будут введены более жесткие ограничения","url":	"https://m.delfi.lt/ru/news/article.php?id=91174263"}, "a_91173463":{"id":	"91173463","title":	"Министр: ни одно правительство не уделяло столько внимания обеспечению, зарплатам и благосостоянию сотрудников","url":	"https://m.delfi.lt/ru/news/article.php?id=91173463"}, "a_91171537":{"id":	"91171537","title":	"Правительство: предлагается продлить льготы на центральное отопление, расширить круг получателей компенсаций","url":	"https://m.delfi.lt/ru/news/article.php?id=91171537"}, "a_91171511":{"id":	"91171511","title":	"Литовский депутат предлагает разрешить продажу алкоголя 1 сентября, если это – выходной день","url":	"https://m.delfi.lt/ru/news/article.php?id=91171511"}			}
			'></div>

	<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">

<div class="recommender ArticleRecM" style="position: relative">
	<div class="scroll-container ps">
	<div class="scroll-container-inner" >

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91158399">
	<img src="https://g4.dcdn.lt/images/pix/320x216/hIptKziBJYM/agne-kulitaite-87981155.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Agnė Kulitaitė
</span>
<a href="https://www.delfi.lt/91158399">Agnė Kulitaitė. Kai seksas tampa kančia – lietuviai išdrįso pasidalinti savo istorijomis</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91162273">
	<img src="https://g3.dcdn.lt/images/pix/320x216/uHbjN2IsUtY/michailas-misustinas-vladimiras-putinas-91165113.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Bloomberg News
</span>
<a href="https://www.delfi.lt/91162273">„Bloomberg“: Rusijos vyriausybei parodyta, ką iš tiesų pridarė Putinas</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91119239">
	<img src="https://g1.dcdn.lt/images/pix/320x216/sPA1XflQwiM/veidas-sensta-91150443.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Parengė Roma Macijauskaitė
</span>
<a href="https://www.delfi.lt/91119239">Žvaigždžių itin pamėgta dermatologė išskyrė 4 maisto produktų grupes, kurios ypač žalingos organizmui – jei jais piktnaudžiausite, pasensite pirma laiko</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91108935">
	<img src="https://g1.dcdn.lt/images/pix/320x216/jYQ5cB4GZy8/delfi-plius-16023-91109083.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Dailius Dargis
</span>
<a href="https://www.delfi.lt/91108935">Per tarptautinę operaciją sulaikytos gaujos gretose – buvęs Gaidjurgio parankinis ir kontrabandos veteranu vadintas Klaipėdos verslininkas</a>	
</div>
</div>
</div></div>



<div class="scroll-container ps">
	<div class="scroll-container-inner" >
			</div>
</div>	<div class="clearfix"></div>	
	
</div>
	
<script>
	headlineScroller($('.recommender'));
</script>

<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>

<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-6319abe0c23382-61149892" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399936,{mark:1,dom:'ab-6319abe0c23382-61149892'});</script>
<script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1656493097')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1656493097');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','91178333');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-6319abe0c258b6-15608196" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(1399935,{dom:'ab-6319abe0c258b6-15608196'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Delfi.ru" width="94" height="26"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/" class="md-dir-link "><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/news/" class="md-dir-link "><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/politics/" class="md-dir-link "><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/society/" class="md-dir-link "><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/economy/" class="md-dir-link "><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/crime/" class="md-dir-link "><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/abroad/" class="md-dir-link "><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/opinions/" class="md-dir-link "><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/sport/" class="md-dir-link "><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/misc/" class="md-dir-link "><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/tv-programa/" class="md-dir-link "><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/ru/pogoda/" class="md-dir-link "><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g3.dcdn.lt/glt/c/delfi-logo/delfi-video.svg" width="113" height="16"></a></li><li><a id="_login" href="https://m.delfi.lt/ru/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.delfi.lt/ru/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.delfi.lt/ru/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.delfi.lt/en/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>
	</div>

	
			
			
	</body>
	</html>
