 


						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Tomas Bičiūnas. Hibridinis valdymas - Nuomonių ringas - m.DELFI.lt</title>
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"Delfi","item":"https:\/\/www.delfi.lt"},{"@type":"ListItem","position":2,"name":"Nuomoni\u0173 ringas","item":"https:\/\/www.delfi.lt\/news\/ringas\/"},{"@type":"ListItem","position":3,"name":"Politiko akimis","item":"https:\/\/www.delfi.lt\/news\/ringas\/politics\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-08-04T11:36:31+03:00","datePublished":"2021-08-05T17:13:56+03:00","dateModified":"2021-08-05T17:13:56+03:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/ringas\/article.php?id=87868029","discussionUrl":"https:\/\/m.delfi.lt\/ringas\/article.php?id=87868029&amp;com=1","interactionCount":6,"genre":"Politiko akimis","keywords":"Tomas Bi\u010di\u016bnas, \u0160vietimo, mokslo ir sporto ministerija, Mokykla, Vyriausyb\u0117","headline":"Tomas Bi\u010di\u016bnas. Hibridinis valdymas","description":"Nenoriu b\u016bti li\u016bdnu prana\u0161u, bet pana\u0161u, kad \u0161ios Vyriausyb\u0117s laukia itin sunkus ruduo. Ne tiek d\u0117l negeb\u0117jimo spr\u0119sti i\u0161 Baltarusijos \u012f Lietuv\u0105 pl\u016bstan\u010di\u0173 pab\u0117g\u0117li\u0173 kriz\u0117s, kiek d\u0117l negeb\u0117jimo ie\u0161koti ilgalaiki\u0173 sprendim\u0173 ir dialogo su savo pa\u010dios pilie\u010diais.","wordcount":513,"author":{"@type":"Person","name":"Tomas Bi\u010di\u016bnas, Lietuvos socialdemokrat\u0173 frakcijos Seime narys, \u017dmogaus teisi\u0173 komiteto narys"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x852\/NU7PCGJrG5E\/tomas-biciunas-87037091.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/ringas/politics/tomas-biciunas-hibridinis-valdymas.d?id=87868029" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=87868029&amp=1">


<meta name="description" content="DELFI - Nenoriu būti liūdnu pranašu, bet panašu, kad šios Vyriausybės laukia itin sunkus ruduo. Ne tiek dėl negebėjimo spręsti iš Baltarusijos į Lietuvą plūstančių pabėgėlių krizės, kiek dėl negebėjimo ieškoti ilgalaikių sprendimų ir dialogo su savo pačios piliečiais." />
<meta property="og:title" content="Tomas Bičiūnas. Hibridinis valdymas" />
	<meta property="og:url" content="https://www.delfi.lt/a/87868029" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Nenoriu būti liūdnu pranašu, bet panašu, kad šios Vyriausybės laukia itin sunkus ruduo. Ne tiek dėl negebėjimo spręsti iš Baltarusijos į Lietuvą plūstančių pabėgėlių krizės, kiek dėl negebėjimo ieškoti ilgalaikių sprendimų ir dialogo su savo pačios piliečiais." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Nuomonių ringas, Politiko akimis" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/tomas-biciunas-87037091.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/tomas-biciunas-87037091.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='87868029'/>
<meta property='og:article:author' content='Tomas Bičiūnas, Lietuvos socialdemokratų frakcijos Seime narys, Žmogaus teisių komiteto narys'/>
<meta name='cXenseParse:recs:publishtime' content='2021-08-05T17:13:56+0300'/>
<meta name='cXenseParse:recs:category' content='news/ringas/politics'/>
<meta name='cXenseParse:recs:author' content='Tomas Bičiūnas, Lietuvos socialdemokratų frakcijos Seime narys, Žmogaus teisių komiteto narys'/>
<meta name='cXenseParse:recs:source' content=''/>

<meta name='cXenseParse:recs:categoryname' content='Politiko akimis'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/ringas/politics/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='7'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='20 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Tomas Bičiūnas. Hibridinis valdymas" />
<meta name="twitter:description" content="Nenoriu būti liūdnu pranašu, bet panašu, kad šios Vyriausybės laukia itin sunkus ruduo. Ne tiek dėl negebėjimo spręsti iš Baltarusijos į Lietuvą plūstančių pabėgėlių krizės, kiek dėl negebėjimo ieškoti ilgalaikių sprendimų ir dialogo su savo pačios piliečiais." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/tomas-biciunas-87037091.jpg" />

<meta name="author" content="Tomas Bičiūnas, Lietuvos socialdemokratų frakcijos Seime narys, Žmogaus teisių komiteto narys" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1627978526">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1628245900"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-tomas-biciunas','ck-svietimo-mokslo-ir-sporto-ministerija','ck-mokykla','ck-vyriausybe','/news/ringas/politics/','87868029','ringas'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=tomas-biciunas,svietimo-mokslo-ir-sporto-ministerija,mokykla,vyriausybe','channel=delfi']</script>
<script>
var pp_gemius_identifier='AqibkicWpBCNWRirq18xIPVnLSpdeKcic4uokZrzLMH.N7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		
	<div id="md-header-wrapper">
		<div class="header-top">
			<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<span class="login-text">Prisijunk</span>
			</a>
						<div>
				<a id="d-plus-handler" href="https://m.delfi.lt/plius/landing/">Prenumeruok D+</a>
			</div>
					</div>
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
							<a id="back-btn" href="#" class="back-btn">
					<i class="far fa-arrow-left"></i>
				</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg"  alt="DELFI" width="100" height="24" />
							</a>

			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="far fa-bars"></i>
			</a>

			<script type="text/javascript">var _dt593116='14';var _dt598316='14';var _dt598098='20';var _dt594739='19';var _dt596128='19';var _dt601084='14';var _dt596612='18';var _dt595378='14';var _dt593672='14';var _dt597188='21';var _dt600438='20';var _dt598272='14';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>			<div class="header-weather-container">
				<a href="https://m.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="14">Vilnius 14&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://m.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="14">Kaunas 14&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://m.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="20">Klaipėda 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="19">Šiauliai 19&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="19">Panevėžys 19&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://m.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="14">Alytus 14&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://m.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="18">Nida 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="14">Raseiniai 14&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://m.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="14">Utena 14&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://m.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="21">Mažeikiai 21&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="20">Biržai 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="14">Kėdainiai 14&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>
		</div>
	</div>
		<div id="header-nav" class="md-block">
					<div class="block-nav main-nav">
				<ul>
															<li class="plius-promotion">
							<a href="https://www.delfi.lt/apps/plius/">Laimėk elektromobilį</a>
						</li>
											<li class="tokyo-2020">
							<a href="https://m.delfi.lt/sportas/tokyo-2020/">TOKYO 2020</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/naujausios/">Naujausios</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/kriminalai/">Kriminalai</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a>
						</li>
											<li >
							<a href="https://m.delfi.lt/miestai/">Miestai</a>
						</li>
													</ul>
			</div>
			<a href="javascript:void(0);" class="navigate left"><i class="fas fa-chevron-left"></i></a>
			<a href="javascript:void(0);" class="navigate right"><i class="fas fa-chevron-right"></i></a>
			</div>
	


		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1628247600" data-end="1628251200"><table><tr><td class="time">14:00</td><td class="content"><a href="https://www.delfi.lt/video/transliacijos/anonsai/socialiai-atsakingi-viesieji-pirkimai-kuo-jie-naudingi-musu-visuomenei.d?id=87866617"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Socialiai atsakingi viešieji pirkimai – kuo jie naudingi mūsų visuomenei?</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="87868029">




																							





		


<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Tomas Bičiūnas. Hibridinis valdymas
					</h1>
				<a href="https://m.delfi.lt/ringas/article.php?id=87868029&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				
				
	</div>

	
	<div class="article-sub-header">
		<div class="article-authors">
																						<div class="article-author-name">
						<span>Tomas Bičiūnas, Lietuvos socialdemokratų frakcijos Seime narys, Žmogaus teisių komiteto narys</span>					</div>
															<div class="article-date">2021 m. rugpjūčio   5 d. 17:13</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FBgCZQVYB9io%2Ftomas-biciunas-87037081.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Fringas%2Farticle.php%3Fid%3D87868029" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x300/a4sp5sejyTU/tomas-biciunas-87037083.jpg" data-src2x="https://g3.dcdn.lt/images/pix/800x500/BgCZQVYB9io/tomas-biciunas-87037081.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Tomas Bičiūnas. Hibridinis valdymas" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
							<div class="md-picture-source full">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Andrius Ufartas</a>
			</div>
				<div class="clear"></div>
	</div>

		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
			<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="87868029" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>	
		
	

	<p class="article-lead">Nenoriu būti liūdnu pranašu,<a href="https://m.delfi.lt/temos/tomas-biciunas" title="Tomas Bičiūnas" class="ttl_link textTag_86246413" target="_blank"></a> bet panašu, kad šios <a href="https://m.delfi.lt/temos/vyriausybe" title="Vyriausybė" class="ttl_link textTag_41112903" target="_blank">Vyriausybės</a> laukia itin sunkus ruduo. Ne tiek dėl negebėjimo spręsti iš Baltarusijos į Lietuvą plūstančių pabėgėlių krizės, kiek dėl negebėjimo ieškoti ilgalaikių sprendimų ir dialogo su savo pačios piliečiais.</p>

		
		<div id="ab-610d18d69fe0d3-17818491" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-610d18d69fe0d3-17818491'});</script>

		
	<div class="article-body">
		
				
					<p>Šiandieninį valstybės valdybą galima drąsiai vadinti madingu žodžiu „hibridinis“, po kuriuo slepiasi keistų, trumpalaikių ir dažnai nepaaiškinamų sprendimų priėmimas. Hibridinis valdymas pasireiškia, tarkim, bandymais surasti būdus, kaip priversti žmones suprasti, kad valdančiųjų priimami sprendimai nesitariant turėtų būti laikomi savaime suprantami ir tinkamiausi.</p><p>Hibridinio valdymo metodas gali būti naudojamas ne tik vidaus reikalų ar sveikatos apsaugos sistemose, jis puikiai tinka ir švietimui. Hibridinis valdymas švietime greičiausiai jau nuo artėjančios Rugsėjo 1-osios pasireikš kaip hibridinis ugdymas. Toks ugdymas – ne tik tiesiausias kelias į „aukščiausius“ šalies moksleivių pasiekimus, tačiau ir į toliau mažėjantį pedagogų pasitenkinimą dirbant savo darbą bei drastišką mokytojų skaičiaus mažėjimą.</p><div id="ab-610d18d69fe422-93567907" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-610d18d69fe422-93567907'});</script>
	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/vasara/naujienos/rugpjutis-pasiruosimo-mokyklai-menuo-siemet-teveliams-teks-isleisti-daugiau-bet-yra-viena-gudrybe.d?id=87830865">Rugpjūtis – pasiruošimo mokyklai mėnuo: šiemet tėveliams teks išleisti daugiau, bet yra viena gudrybė</a>
				&nbsp;<a href="https://www.delfi.lt/vasara/naujienos/rugpjutis-pasiruosimo-mokyklai-menuo-siemet-teveliams-teks-isleisti-daugiau-bet-yra-viena-gudrybe.d?id=87830865&amp;com=1" class="commentCount" rel="nofollow">(35)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/partnerio-turinys/miestai/rugsejo-1-ajai-besiruosiantys-moksleiviai-pasiskiepyti-turetu-iki-rugpjucio-4-osios.d?id=87847121">Rugsėjo 1-ajai besiruošiantys moksleiviai pasiskiepyti turėtų iki rugpjūčio 4-osios</a>
				&nbsp;<a href="https://www.delfi.lt/partnerio-turinys/miestai/rugsejo-1-ajai-besiruosiantys-moksleiviai-pasiskiepyti-turetu-iki-rugpjucio-4-osios.d?id=87847121&amp;com=1" class="commentCount" rel="nofollow">(129)</a>
			 </div>
			</div>
<p><strong>Mokyklas apleido 1,3 tūkst. pedagogų</strong></p><p>Hibridinis ugdymas gali reikšti, kad ir vėl nemaža dalis moksleivių mokymosi procesą vykdys (imituos) iš namų, o mokytojai versis per galvą derindami kontaktinį ugdymą mokykloje su nuotolinio ugdymo procesu prieš kompiuterio ekraną.</p><p>Tiesą pasakius, daugelis mokytojų pavargo nuo sudėtingų darbo sąlygų ir šiais metais kaip niekada gausiai pasinaudojo galimybe pasinaudoti išeitinių išmokų fondu, su kuriais darbo sutartys nutraukiamos šalių susitarimu.</p><p>Darbo kodeksas garantuoja, kad visiems mokytojams, sulaukusiems pensinio amžiaus bei išeinantiems į pensiją, būtų išmokėta dviejų vidutinių darbo užmokesčio dydžių išeitinė išmoka.</p><p>Tačiau papildomai, tam, kad būtų paskatinta mokytojų kaita, nuo 2015 metų buvo pradėta įgyvendinti priemonė, numatanti išeitines išmokas mokytojams, kai darbo sutartis nutraukiama šalių susitarimu. Tam, kad mokytojas gautų šią išmoką, jis darbdaviui privalo pateikti prašymą dėl darbo nutraukimo.</p><div id="ab-610d18d6a01d35-31550623" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-610d18d6a01d35-31550623'});</script>
<p>Vien 2020 metais darbą mokyklose nusprendė nutraukti 1300 pedagogų, o šiais metais sulaukta kone rekordinio prašymų skaičiaus. 2021 metais <a href="https://m.delfi.lt/temos/svietimo-mokslo-ir-sporto-ministerija" title="Švietimo, mokslo ir sporto ministerija" class="ttl_link textTag_79101029" target="_blank">Švietimo, mokslo ir sporto ministerijai</a> pateikti net 1475 prašymai nutraukti mokytojo darbą. Jei mokytojas toje pačioje mokykloje pradirbo dvidešimt penkerius ir daugiau metų, jam priklauso net šešių mokytojo vidutinių mėnesinių darbo užmokesčių dydžio išeitinė išmoka.</p><p><strong>Nesilaiko Darbo kodekso</strong></p><p>Sunkios darbo sąlygos ir solidi išeitinė išmoka mokyklas greitu laiku gali palikti be mokytojų.</p><p>Vieniems per sunku koja kojon žengti su technologinėmis naujovėmis, kitiems per sunkus kontaktinio ir nuotolinio ugdymo derinimo procesas, o tretiems tiesiog nusibodo, kad jų darbas nevertinamas, o ir tai, dažnai su savo kompiuterine technika ir iš asmeninės sąskaitos apmokama elektra ir internetu.</p><div id="ab-610d18d6a01f93-04264344" class="ab-frame ab-frame-3 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457216,{mark:1,dom:'ab-610d18d6a01f93-04264344'});</script>
<p>Nežinau nei vieno mokytojo, kuris nuotolinio ugdymo metu būtų gavęs pagal Darbo kodeksą jiems priklausančią kompensaciją už elektrą ar internetą. Mokytojus entuziastus gelbsti tik žinojimas, kad už galimybę dribti mokytoju, bent jau kol kas, nereikia prisimokėti pačiam.</p><p>Valstybė skuba atsisakyti pensinio amžiaus sulaukusių pedagogų, tačiau realybė tokia, kad pakeisti jų nėra kuo. 300 eurų stipendijos pedagogiką studijuojantiems jaunuoliams toli gražu nesprendžia seniai visiems žinomos mokytojų trūkumo problemos, o šios Vyriausybės pažadas, kad iki 2024 metų vidutinis mokytojo uždarbis sieks 130 proc. šalies vidutinio uždarbio, kol kas ir lieka pažadu (valdančiųjų balsais atmestas pasiūlymas didinti mokytojų atlyginimus nuo rudens 10 proc.).</p><p>Labiau nei Vyriausybės pažadų netesėjimas gąsdina tai, jog gali nutikti taip, kad 2024 m. nebebus kam mokyti mūsų vaikų. Hibridinis valdymas gali privesti ir prie to, kad tuos pačius pedagogus, kuriais atsikrato valstybė, kviesime atgal ir prašysime dirbti savo darbą.</p><div id="ab-610d18d6a02169-06784801" class="ab-frame ab-frame-4 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457217,{mark:1,dom:'ab-610d18d6a02169-06784801'});</script>
<p>Norint realiai spręsti susidariusią padėtį, reikia ne tik naujų mokytojų pritraukimo programos, tačiau ir geresnių, tinkamų darbo sąlygų, sąžiningo bei teisingo atlyginimo už darbą bei dialogo su bendruomene. Visko žinojimas ir „hibridinių“ sprendimų priėmimas gali nuvesti į akligatvį.</p>
				
				
			
	</div>
	
		
	
	
		
			
		
																																																																									

		

	
	
					
	
	
			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/87868029" data-title="Tomas Bičiūnas. Hibridinis valdymas">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F87868029&t=Tomas%20Bi%C4%8Di%C5%ABnas.%20Hibridinis%20valdymas" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F87868029" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="87868029">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/ringas/article.php?id=87868029&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">7</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="87868029">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/87868029">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F87868029&t=Tomas%20Bi%C4%8Di%C5%ABnas.%20Hibridinis%20valdymas" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F87868029" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F87868029&title=Tomas%20Bi%C4%8Di%C5%ABnas.%20Hibridinis%20valdymas" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F87868029&text=Tomas%20Bi%C4%8Di%C5%ABnas.%20Hibridinis%20valdymas" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Tomas Bičiūnas. Hibridinis valdymas</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/ringas/article.php?id=87868029" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="7" data-average="3.4286" data-aid="87868029">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">7</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">3.4286</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>
	
            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[87830865, 87847121]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Susiję straipsniai</h2>
				</div>
			</div>
		</div>
		
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1623677131"></script>
<script>showCommentBox('comment-box', {"articleId":87868029,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/ringas\/article.php?id=87868029","articleTitle":"Tomas Bi\u010di\u016bnas. Hibridinis valdymas","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>

	
						
						<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
		
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="dwidget" id="dwidget_14002"></div>
	<div class="clearfix"></div>	
	
</div>
	
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecM');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
						var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(14002, 1)
	}
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
		</div>

<script type="text/javascript">

_dct({a: 87868029});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<div id="DLT_Mobile_300x250_Exp_2" class="lb-frame"></div>
				<script>_dlf.ibbtag((Math.random() < 0.5 ? 'DLT_Special_Mobile_300x250_Bottom' : 'DLT_Mobile_300x250_Exp_2'), {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-610d18d6a16683-43078284" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-610d18d6a16683-43078284'});</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1623408611" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1623408611" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','87868029');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-610d18d6a16e93-50999191" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-610d18d6a16e93-50999191'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div id="md-menu-v2-scroller"><div class="md-menu-header"><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="DELFI" width="100" height="24"></a><a href="" class="md-menu-close"><i class="far fa-times-circle"></i></a></div><div class="md-menu-frontnav-container"><a href="https://www.delfi.lt/apps/plius/">Laimėk elektromobilį</a><a href="https://m.delfi.lt/sportas/tokyo-2020/">TOKYO 2020</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/miestai/">Miestai</a></div><div class="md-menu-mainnav-container"><div class="channel"><a href="https://m.delfi.lt/plius/" class="channel-title">Delfi Plius</a></div><div class="channel"><a href="https://m.delfi.lt/" class="channel-title">Naujienos</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/temos/koronavirusas/">Covid-19</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/pilietis/">Pilietis</a><a href="https://m.delfi.lt/teise/">Teisė</a><div class="section-title"><strong>Tyrimai</strong></div><a href="https://m.delfi.lt/melo-detektorius/">Melo detektorius</a><a href="https://m.delfi.lt/demaskuok/">Demaskuok</a><a href="https://m.delfi.lt/medijos-karas-propoganda/">Medijos Karas Propaganda</a><div class="section-title"><strong>Miestai</strong></div><a href="https://m.delfi.lt/miestai/vilnius/">Vilnius</a><a href="https://m.delfi.lt/miestai/kaunas/">Kaunas</a><a href="https://m.delfi.lt/miestai/klaipeda/">Klaipėda</a><a href="https://m.delfi.lt/miestai/siauliai/">Šiauliai</a><a href="https://m.delfi.lt/miestai/panevezys/">Panevėžys</a><a href="https://m.delfi.lt/miestai/alytus/">Alytus</a><a href="https://m.delfi.lt/miestai/marijampole/">Marijampolė</a><a href="https://m.delfi.lt/miestai/utena/">Utena</a><a href="https://m.delfi.lt/miestai/telsiai/">Telšiai</a><a href="https://m.delfi.lt/miestai/taurage/">Tauragė</a><a href="https://m.delfi.lt/miestai/palanga/">Palanga</a></div></div><div class="channel"><a href="https://www.delfi.lt/video/" class="channel-title">Video</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/video/transliacijos/">Transliacijos</a><a href="https://www.delfi.lt/video/laidos/">Laidos</a><a href="https://www.delfi.lt/video/naujienos/">Archyvas</a><a href="https://www.delfi.lt/video/transliacijos/24-7/">24/7 kameros</a><a href="https://www.delfi.lt/video/tv/">Delfi TV</a></div></div><div class="channel"><a href="https://m.delfi.lt/verslas/" class="channel-title">Verslas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/verslas/verslas/">Naujausios</a><a href="https://m.delfi.lt/verslas/transportas/">Transportas</a><a href="https://m.delfi.lt/verslas/mano-eurai/">Mano eurai</a><a href="https://m.delfi.lt/verslas/bloomberg/">Bloomberg</a><a href="https://www.delfi.lt/m360/">M360</a><a href="https://m.delfi.lt/verslas/energetika/">Energetika</a><a href="https://m.delfi.lt/verslas/nt/">NT</a><a href="https://m.delfi.lt/verslas/nuomones/">Nuomonės</a><a href="https://m.delfi.lt/verslas/rinkos/">Rinkos</a><a href="https://m.delfi.lt/agro/">Agro</a><a href="https://m.delfi.lt/mokslas/">Mokslas</a><a href="https://m.delfi.lt/darbas/">Karjera</a></div></div><div class="channel"><a href="https://m.delfi.lt/sportas/" class="channel-title">Sportas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/krepsinis/">Krepšinis.lt</a><a href="https://m.delfi.lt/sportas/futbolas/">Futbolas</a><a href="https://m.delfi.lt/sportas/tenisas/">Tenisas</a><a href="https://m.delfi.lt/sportas/f1/">F-1</a><a href="https://m.delfi.lt/auto/automobiliu-sportas/">Auto ir motosportas</a><a href="https://m.delfi.lt/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a><a href="https://www.delfi.lt/projektai/sporto-pinigai/">Sporto pinigai</a></div></div><div class="channel"><a href="https://m.delfi.lt/veidai/" class="channel-title">Veidai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/veidai/zmones/">Lietuvos įžymybės</a><a href="https://m.delfi.lt/veidai/uzsienio-zvaigzdes/">Užsienio žvaigždės</a><a href="https://m.delfi.lt/veidai/kinas/">Kinas</a><a href="https://m.delfi.lt/veidai/muzika/">Muzika</a><a href="https://m.delfi.lt/veidai/ivairenybes/">Įvairenybės</a><a href="https://m.delfi.lt/veidai/eteris/">TV eteris</a></div></div><div class="channel"><a href="https://m.delfi.lt/laisvalaikis" class="channel-title">Laisvalaikis</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/sveikata/">Sveikata</a><a href="https://m.delfi.lt/gyvenimas/">Gyvenimas</a><a href="https://m.delfi.lt/auto/">Auto</a><a href="https://m.delfi.lt/bustas/">Būstas</a><a href="https://m.delfi.lt/keliones/">Kelionės</a><a href="https://m.delfi.lt/maistas/">Maistas</a><a href="https://m.delfi.lt/moterys/">Moterys</a><a href="https://m.delfi.lt/seima/">Šeima</a><a href="https://m.delfi.lt/stilius/">Stilius</a><a href="https://m.delfi.lt/grynas/">Grynas</a><a href="https://m.delfi.lt/kultura/">Kultūra</a><a href="https://m.delfi.lt/boredpanda/">Bored Panda</a><a href="https://m.delfi.lt/letena/">Letena</a><a href="https://m.delfi.lt/kablys/">Kablys</a></div></div><div class="channel"><a href="" class="channel-title">Projektai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/multimedija/">Multimedija</a><a href="https://www.delfi.lt/apps/rezimo-begliai/">Rėžimo bėgliai</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/multimedija/sekant-pinigus/">Sekant pinigus</a><a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">Mergaitės taip nedaro</a><a href="https://m.delfi.lt/mokslas/login/">LOGIN</a><a href="https://m.delfi.lt/smalsus-ep/">Smalsūs EP</a><a href="https://m.delfi.lt/projektai/studijos2021/">Studijos 2021</a><a href="https://www.delfi.lt/vasara/">Vasara</a><a href="https://nezvairuok.lt/">#Nežvairuok</a><a href="https://m.delfi.lt/projektai/socialiai-atsakingas/">Socialiai atsakingas</a></div></div></div><div class="md-menu-searchbox-container"><div id="md-menu-searchbox"><script async src="https://cse.google.com/cse.js?cx=015737300105149422015:zbidwxvnjkq"></script><div class="gcse-searchbox-only" data-resultsUrl="https://m.delfi.lt/paieska/" data-newWindow="true" data-enableAutoComplete="true" ></div></div></div><div class="md-menu-others-container"><a href="https://m.delfi.lt/orai/"><img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">Orai</a><a href="https://m.delfi.lt/horoskopai/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">Horoskopai</a><a href="https://www.delfi.lt/receptai/"><img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">Receptai</a><a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">Kryžiažodžiai</a><a href="https://m.delfi.lt/fotogalerijos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">Fotogalerijos</a><a href="https://m.delfi.lt/temos/"><i class="fa fal fa-newspaper"></i>Temos</a><a href="https://m.delfi.lt/partnerio-turinys/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">Partnerio turinys</a><a href="https://m.delfi.lt/tv-programa/"><i class="fa fal fa-tv"></i>TV programa</a><a href="https://m.delfi.lt/valiutos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">Valiutų kursai</a></div><div class="menu-footer"><div class="menu-links"><a href="https://m.delfi.lt/apie/?page=kontaktai">Kontaktai</a><a href="https://m.delfi.lt/apie/?page=reklama">Reklama</a><a href="https://m.delfi.lt/apie/?page=apie">Apie</a><a href="https://m.delfi.lt/atsiusti-naujiena/">Pranešti naujieną</a></div><div class="menu-languages"><a href="https://m.delfi.lt/en/">EN</a><a href="https://m.delfi.lt/ru/">RU</a></div><div class="menu-socials"><a href="https://www.facebook.com/DelfiLietuva/"><i class="fab fa-facebook"></i></a><a href="https://www.linkedin.com/company/delfi-lt/"><i class="fab fa-linkedin"></i></a></div></div></div></div>
	</div>

	
			
			
	</body>
	</html>
