 


						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Per parą į šalį neįleisti 62 neteisėti migrantai - Lietuvoje - m.DELFI.lt</title>
		
					
				<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5QF4SVW"></script>
			
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"Delfi","item":"https:\/\/www.delfi.lt"},{"@type":"ListItem","position":2,"name":"Dienos naujienos","item":"https:\/\/www.delfi.lt\/news\/daily\/"},{"@type":"ListItem","position":3,"name":"Lietuvoje","item":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-11-14T08:45:05+02:00","datePublished":"2022-11-14T08:47:32+02:00","dateModified":"2022-11-14T08:47:32+02:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=91734415","discussionUrl":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=91734415&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"Lietuvos pasienie\u010diai, Valstyb\u0117s sienos apsaugos tarnyba, VSAT","headline":"Per par\u0105 \u012f \u0161al\u012f ne\u012fleisti 62 neteis\u0117ti migrantai","description":"Pra\u0117jusi\u0105 par\u0105 Lietuvos pasienie\u010diai apgr\u0119\u017e\u0117 62 asmenis, band\u017eiusius kirsti sien\u0105 ir neteis\u0117tai patekti \u012f \u0161al\u012f, pirmadien\u012f prane\u0161\u0117 Valstyb\u0117s sienos apsaugos tarnyba (VSAT).","wordcount":61,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x852\/8gF4xCccFh8\/sienos-statyba-latezeryje-88340905.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/per-para-i-sali-neileisti-62-neteiseti-migrantai.d?id=91734415" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=91734415&amp=1">


	<meta name="description" content="DELFI - Praėjusią parą Lietuvos pasieniečiai apgręžė 62 asmenis, bandžiusius kirsti sieną ir neteisėtai patekti į šalį, pirmadienį pranešė Valstybės sienos apsaugos tarnyba (VSAT)." />
<meta property="og:title" content="Per parą į šalį neįleisti 62 neteisėti migrantai" />
	<meta property="og:url" content="https://www.delfi.lt/a/91734415" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Praėjusią parą Lietuvos pasieniečiai apgręžė 62 asmenis, bandžiusius kirsti sieną ir neteisėtai patekti į šalį, pirmadienį pranešė Valstybės sienos apsaugos tarnyba (VSAT)." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/sienos-statyba-latezeryje-88340905.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/sienos-statyba-latezeryje-88340905.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='91734415'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-11-14T08:47:32+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ELTA'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='12 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Per parą į šalį neįleisti 62 neteisėti migrantai" />
<meta name="twitter:description" content="Praėjusią parą Lietuvos pasieniečiai apgręžė 62 asmenis, bandžiusius kirsti sieną ir neteisėtai patekti į šalį, pirmadienį pranešė Valstybės sienos apsaugos tarnyba (VSAT)." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/sienos-statyba-latezeryje-88340905.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />


	
                                    
<script type="text/javascript"> var _ain ={"id":"2678","postid":91734415,"maincontent":".article-title, .article-lead, .article-body","title":"Per par\u0105 \u012f \u0161al\u012f ne\u012fleisti 62 neteis\u0117ti migrantai","pubdate":"2022-11-14T08:47:32+02:00","authors":"DELFI","sections":"Delfi>Dienos naujienos>Lietuvoje","tags":"Lietuvos pasienie\u010diai, Valstyb\u0117s sienos apsaugos tarnyba, VSAT","access_level":"free","article_type":"news","reader_type":"anonymous"};</script>				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1666167725">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1668384000"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-lietuvos-pasienieciai','ck-valstybes-sienos-apsaugos-tarnyba','ck-vsat','/news/daily/lithuania/','91734415','lietuvoje'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












		
					

	</head>
	<body class="header-fl">
	<script>window.pp_gemius_extraparameters=['tags=lietuvos-pasienieciai,valstybes-sienos-apsaugos-tarnyba,vsat','channel=delfi']</script>
<script>
var pp_gemius_identifier='nG6bkI.7pEkiprfC9U6ZePVnj1hdeM9snbaEQshDEW..h7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		<div id="ab-6371e77a2cd922-71465744" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-6371e77a2cd922-71465744'});</script>



	<div id="md-header-wrapper">
		
		
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
							<a id="back-btn" href="#" class="back-btn">
					<i class="far fa-arrow-left"></i>
				</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png"  alt="DELFI" width="94" height="26" style="width: 94px; height: 26px;" />
							</a>


			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="far fa-bars"></i>
			</a>

			<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<i id="login-placeholder" class="fal fa-user-circle"></i>
			</a>

			<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link__2" class="subscribe-link__2"><img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg"></a>

			<script type="text/javascript">var _dt593116='4';var _dt598316='4';var _dt598098='6';var _dt594739='3';var _dt596128='2';var _dt601084='4';var _dt596612='7';var _dt595378='3';var _dt593672='4';var _dt597188='3';var _dt600438='3';var _dt598272='3';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>			<div class="header-weather-container">
				<a href="https://m.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="4">Vilnius 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="4">Kaunas 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="6">Klaipėda 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="3">Šiauliai 3&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://m.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="2">Panevėžys 2&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://m.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="4">Alytus 4&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://m.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="7">Nida 7&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="3">Raseiniai 3&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://m.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="4">Utena 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://m.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="3">Mažeikiai 3&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://m.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="3">Biržai 3&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://m.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="3">Kėdainiai 3&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>

			<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link">Prenumeruok <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg"></a>
			
		</div>
	</div>
		<div id="header-nav" class="md-block">
									<div class="block-nav main-nav">
					<ul>
						<li><a href="https://m.delfi.lt/temos/karas-ukrainoje" style="font-weight: 800;">Karas Ukrainoje</a></li>
																		<li >
								<a href="https://m.delfi.lt/naujausios/">Naujausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/kriminalai/">Kriminalai</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/miestai/">Miestai</a>
							</li>
																</ul>
				</div>
				<a href="javascript:void(0);" class="navigate left"><i class="fas fa-chevron-left"></i></a>
				<a href="javascript:void(0);" class="navigate right"><i class="fas fa-chevron-right"></i></a>
						</div>
	


		<div id="wrapper">
			
			
						
			
										
							<div id="plius-promotion-line" class="delfi-ads-block plius-promotion">
	<div id="adx-1024269"></div>
	<script>_dlf.adxtag(1024269)</script>
</div>

<script type="text/javascript">
	$(function() {
			$("#plius-promotion-line").css("display", "block");
			var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 48 });
			promotionLine.init();
	});
</script>
<style type="text/css">
#header-nav {
    margin: 53px 0 20px;
}
body {
    padding-top: 30px;
}
#plius-promotion-line {
    position: fixed;
    top: 130px;
    width: 100%;
    z-index: 5;
    max-width: 768px;
    display: none;
}
#plius-promotion-line > div > iframe {
	display: block;
	margin: 0 auto;
}
</style>			
			
			
			<div id="article" class="article" data-id="91734415"><article id="article-91734415" data-id="91734415">

	<div class="article-separator top" data-id="91734415"></div>

	
		
		
		
																																	
	


	
		
	
	<div class="article-wrapper">

		
		
		<div class="article-title">
			<h1>
				Per parą į šalį neįleisti 62 neteisėti migrantai
							</h1>

			
							<a href="https://m.delfi.lt/lietuvoje/article.php?id=91734415&amp;com=1&amp;reg=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
						
						
		</div>

		
		<div class="article-sub-header">
		<div class="article-authors">
									<div class="article-source">
				ELTA
							</div>
				<div class="article-date">2022 m. lapkričio 14 d. 08:47</div>
	</div>
</div>
				
		
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FceYnzQpOBBE%2Fsienos-statyba-latezeryje-88340895.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D91734415" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt/images/pix/480x300/aaws20sjZEI/sienos-statyba-latezeryje-88340897.jpg" data-src2x="https://g4.dcdn.lt/images/pix/800x500/ceYnzQpOBBE/sienos-statyba-latezeryje-88340895.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Per parą į šalį neįleisti 62 neteisėti migrantai" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
							<div class="md-picture-source full">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Domantas Pipas</a>
			</div>
				<div class="clear"></div>
	</div>

																												
				<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
		
					<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="91734415" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>		
				

		<p class="article-lead">Praėjusią parą <a href="https://m.delfi.lt/temos/lietuvos-pasienieciai" title="Lietuvos pasieniečiai" class="ttl_link textTag_73850526" target="_blank">Lietuvos pasieniečiai</a> apgręžė 62 asmenis, bandžiusius kirsti sieną ir neteisėtai patekti į šalį, pirmadienį pranešė <a href="https://m.delfi.lt/temos/valstybes-sienos-apsaugos-tarnyba" title="Valstybės sienos apsaugos tarnyba" class="ttl_link textTag_61209455" target="_blank">Valstybės sienos apsaugos tarnyba</a> (<a href="https://m.delfi.lt/temos/vsat" title="VSAT" class="ttl_link textTag_53966837" target="_blank">VSAT</a>).</p>

				
				<div id="ab-6371e77a333055-66379056" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-6371e77a333055-66379056'});</script>

				
		<div class="article-body">
			
						
							<p>Tuo metu kaimyninėje Latvijoje neįleista 10 neteisėtų migrantų, o Lenkijos pasienio pareigūnai šeštadienį apgręžė 87 užsieniečius.</p><p>Nuo šių metų pradžios Lietuvos pasienio pareigūnai į šalį neįleido 10 255 migrantų, pernai – 8106.</p><p>Iš viso nuo praėjusių metų rugpjūčio 3 d., kai VSAT buvo suteikta teisė apgręžti neleistinose vietose iš Baltarusijos bandančius sieną kirsti neteisėtus migrantus, jų iš Baltarusijos į Lietuvą neįleista 18,3 tūkst.</p>
						
						
					
		</div>
		
				
		
		
		
				
						
				
																																	
																																											
																																											
																	
		
				<div class="articleSource">
						<a target="_blank" href="http://www.elta.lt" rel="nofollow">
				<img src="https://g2.dcdn.lt/images/pix/file41815755_elta.jpg" alt="ELTA" border="0" width="77" height="23" class="article-source-image"/>
			</a>
					</div>
							
		
					

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/91734415" data-title="Per parą į šalį neįleisti 62 neteisėti migrantai">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91734415&t=Per%20par%C4%85%20%C4%AF%20%C5%A1al%C4%AF%20ne%C4%AFleisti%2062%20neteis%C4%97ti%20migrantai" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91734415" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="91734415">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/lietuvoje/article.php?id=91734415&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="91734415">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/91734415">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91734415&t=Per%20par%C4%85%20%C4%AF%20%C5%A1al%C4%AF%20ne%C4%AFleisti%2062%20neteis%C4%97ti%20migrantai" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91734415" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91734415&title=Per%20par%C4%85%20%C4%AF%20%C5%A1al%C4%AF%20ne%C4%AFleisti%2062%20neteis%C4%97ti%20migrantai" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F91734415&text=Per%20par%C4%85%20%C4%AF%20%C5%A1al%C4%AF%20ne%C4%AFleisti%2062%20neteis%C4%97ti%20migrantai" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Per parą į šalį neįleisti 62 neteisėti migrantai</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/lietuvoje/article.php?id=91734415" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
		
		
				<ul class="article-tags">
						  <li>
			  	<a href="https://m.delfi.lt/temos/lietuvos-pasienieciai" target="_blank">Lietuvos pasieniečiai</a>
			  </li>
						  <li>
			  	<a href="https://m.delfi.lt/temos/valstybes-sienos-apsaugos-tarnyba" target="_blank">Valstybės sienos apsaugos tarnyba</a>
			  </li>
						  <li>
			  	<a href="https://m.delfi.lt/temos/vsat" target="_blank">VSAT</a>
			  </li>
					</ul>
		
						
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="91734415">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 91734415;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>
		
					
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":91734415,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=91734415","articleTitle":"Per par\u0105 \u012f \u0161al\u012f ne\u012fleisti 62 neteis\u0117ti migrantai","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>

		
	    	    	    <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
	    
		    <div id="top-pt" class="md-block">
        <div class="md-headlines list">
          

	
						
		
		

		
																									
										
												
		
		
					
			
		
		
																											
				
				
				
				
		<div class="headline-item mosaic-item full pt-content" data-id="91715585">
							<a href="https://m.delfi.lt/uzsakomasis-turinys/article.php?id=91715585" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g3.dcdn.lt/images/pix/500x260/o152BpiwaFM/projektai-56419-91715631.jpg" data-src2x="https://g3.dcdn.lt/images/pix/750x390/1pkQ7a1RF6I/projektai-56419-91715635.jpg" width="500" height="260" alt="Klausos negalia Igno nestabdo: skindamas pergales sporte, randa laiko ir studijoms" />
					
																					<div class="headline-icons"></div>					
					
																
			
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://m.delfi.lt/uzsakomasis-turinys/article.php?id=91715585" >Klausos negalia Igno nestabdo: skindamas pergales sporte, randa laiko ir studijoms</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
		
		
		
	
	
						
		
		

		
																																								
												
		
		
					
			
		
		
							
				
				<div class="flex-container">
				
				
		<div class="headline-item mosaic-item half left pt-content" data-id="91715129">
							<a href="https://m.delfi.lt/uzsakomasis-turinys/article.php?id=91715129" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g2.dcdn.lt/images/pix/280x168/DIKhfC-IL1c/projektai-56417-91715141.jpg" data-src2x="https://g1.dcdn.lt/images/pix/350x210/4JA_wj_LGFg/projektai-56417-91715141.jpg" width="280" height="168" alt="„CONSTRO“ siūlo apmokamas praktikos vietas elektros instaliacijos ar inžinerijos studentams" />
					
																					<div class="headline-icons"></div>					
					
																
			
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://m.delfi.lt/uzsakomasis-turinys/article.php?id=91715129" >„CONSTRO“ siūlo apmokamas praktikos vietas elektros instaliacijos ar inžinerijos studentams</a>
									
				
																
				<span class="social-share-count"><i class="fab fa-facebook-square"></i>&nbsp;121</span>				

				
				
				
			</div>
					</div>
		

								
		
		
		
		
		
		
		
		
		
		
	
	
						
		
		

		
																																								
												
		
		
					
			
		
		
																	
				
				
				
				
		<div class="headline-item mosaic-item half right" data-id="91717877">
							<a href="https://m.delfi.lt/projektai/atostogenas/article.php?id=91717877" class="md-headline-img block-bg-gray">
											<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://g1.dcdn.lt/images/pix/280x168/-L8T6OcTVYI/darbostogos-90367607.jpg" data-src2x="https://g2.dcdn.lt/images/pix/350x210/e69Jeo19mB0/darbostogos-90367607.jpg" width="280" height="168" alt="Darbuotojo gerovę kuria ne tik atlyginimas: kaip motyvacijos priemonę siūlo kai ką ypatingo" />
					
																					<div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>					
					
																
			
							
							
							
							
					







														</a>
			
						
			<div class="md-headline-title">
				
				
				
				
								
				<a href="https://m.delfi.lt/projektai/atostogenas/article.php?id=91717877" >Darbuotojo gerovę kuria ne tik atlyginimas: kaip motyvacijos priemonę siūlo kai ką ypatingo</a>
									
				
																
								

				
				
				
			</div>
					</div>
		

				</div><div class="cb"></div>				
		
		
		
		
		
		
		
		
		
		
	
        </div>
    </div>
    
		
				
		
										
									<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
				
					</div>

		<script type="text/javascript">
	
	_dct({a: 91734415});
	
	</script>

	<div class="article-separator bottom" data-id="91734415"></div>

</article>

	<div id="related-articles-ids" data-articles='
			{
				"a_91734435":{"id":	"91734435","title":	"Aplinkos ministro prašoma stabdyti Vilniuje, Kalvarijų g. vykstančias statybas","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91734435"}, "a_91734415":{"id":	"91734415","title":	"Per parą į šalį neįleisti 62 neteisėti migrantai","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91734415"}, "a_91734215":{"id":	"91734215","title":	"Pasieniečiai apgręžiamiems migrantams perka drabužių ir avalynės","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91734215"}, "a_91734213":{"id":	"91734213","title":	"Partijoms sunkiai ieškant kandidatų, LSA siūlo leisti merams uždirbti papildomai","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91734213"}, "a_91734135":{"id":	"91734135","title":	"Vyriausybė svarstys pakoreguotą Valstybės tarnybos reformos projektą","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91734135"}, "a_91722893":{"id":	"91722893","title":	"Naujausi prezidentiniai reitingai: vienas aiškaus trejetuko narys sparčiai stiprina pozicijas","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91722893"}, "a_91733935":{"id":	"91733935","title":	"Po gana malonios savaitės pradžios – ryškios orų permainos","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91733935"}, "a_91732461":{"id":	"91732461","title":	"Kaip Vašingtonas ir Kremlius atsidūrė ant branduolinio karo slenksčio: ką parodė išslaptinti dokumentai","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91732461"}, "a_91703049":{"id":	"91703049","title":	"Pareigūnams per pasalą įkliuvo ypatingas laimikis: tokio brakonieriaus sučiupti nesitikėjo","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91703049"}, "a_91684633":{"id":	"91684633","title":	"Artėjant žiemai į Vakarus plūstelės dar viena milijoninė pabėgėlių banga: pirmieji ženklai jau ir Lietuvoje","url":	"https://m.delfi.lt/lietuvoje/article.php?id=91684633"}			}
			'></div>

	<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">

<div class="recommender ArticleRecM" style="position: relative">
	<div class="scroll-container ps">
	<div class="scroll-container-inner" >

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91723665">
	<img src="https://g2.dcdn.lt/images/pix/320x216/Xh1maCzsero/nikolajus-patrusevas-90148411.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Bloomberg News

</span>
<a href="https://www.delfi.lt/91723665">Visoje Rusijoje pareigūnai ėmėsi slaptų veiksmų: gandai jau paveikė gyventojus</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91733169">
	<img src="https://g3.dcdn.lt/images/pix/320x216/wsnlF4mcQWc/skyrybos-91733263.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Parengė Toma Miknevičienė

</span>
<a href="https://www.delfi.lt/91733169">Pasaulyje populiarėja naujas gyvenimo po skyrybų modelis: vieni tikina, kad tai geriausia išeitis, kiti vardija trūkumus</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91660345">
	<img src="https://g4.dcdn.lt/images/pix/320x216/ffBCYZjZMgY/delfi-plius-16380-91661911.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Dailius Dargis

</span>
<a href="https://www.delfi.lt/91660345">Korumpuotų teisėjų byla: 4 metus be teismo verdikto kalintis klaipėdietis pateikė savo versiją, kaip tapo taikiniu Nr. 1</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91703135">
	<img src="https://g2.dcdn.lt/images/pix/320x216/UwNXa8n-pyY/vaikas-serga-91675075.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span>Edita Rouge

</span>
<a href="https://www.delfi.lt/91703135">Vaikai, gimę po 2005 metų: šį karta išskirtinė, o jų tobulėjimui trukdo viena tėvų klaida</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91718421">
	<img src="https://g1.dcdn.lt/images/pix/320x216/ygof6Jf5PlE/privacios-samdiniu-bendroves-wagner-ikurejas-ir-vadobas-jevgenijaus-pr-91718457.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">




</span>
<a href="https://www.delfi.lt/91718421">Politikos technologas už naujienų apie Putiną mato rimtą sąmokslą: dabar reikia labai atidžiai stebėti viešąją erdvę</a>	
</div>
</div>

<div class="headline-item scroll-item ga-track"> 
<div class="headline-image">
<a class="md-headline-img block-bg-gray" href="https://www.delfi.lt/91714739">
	<img src="https://g3.dcdn.lt/images/pix/320x216/5R7c203Midk/vladimiras-putinas-91731187.jpg" width="217" alt="" />
</a>					
</div>

<div class="md-headline-title">

<span class="md-headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">


<span class="sep"></span> DELFI

</span>
<a href="https://www.delfi.lt/91714739">Eksperto versija: net artimiausi sąjungininkai Putinui davė du mėnesius</a>	
</div>
</div>
</div></div>



<div class="scroll-container ps">
	<div class="scroll-container-inner" >
			</div>
</div>	<div class="clearfix"></div>	
	
</div>
	
<script>
	headlineScroller($('.recommender'));
</script>

<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>

<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<script type="text/javascript">
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', 'https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1667834940')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', 'https://g4.dcdn.lt/glt/c/delfi-login/app.js?1667834940');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','91734415');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script type="text/javascript">(function (d, s) {var sf = d.createElement(s);sf.type = 'text/javascript';sf.async = true;sf.src = (('https:' == d.location.protocol)? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com': 'http://t.contentinsights.com') + '/stf.js';var t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf, t);})(document, 'script');</script><script>window.tentacles = {apiToken:'sil6q3vqp6ia0rx9tyttyo1w91vuhtjf'};</script><script src="https://tentacles.smartocto.com/ten/tentacle.js"></script><div id="ab-6371e77a674802-02487165" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-6371e77a674802-02487165'});</script>
<script>window.addEventListener('load',function(){var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already) {tns_already=1; var i=new Image();i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(){var p=document.getElementsByTagName('head')[0];var s=document.createElement("script");s.type="text/javascript";s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";s.async = true;p.appendChild(s);})();};})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div id="md-menu-v2-scroller"><div class="md-menu-header"><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" data-src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="DELFI" width="94" height="26"></a><a href="" class="md-menu-close"><i class="far fa-times-circle"></i></a></div><div class="md-menu-frontnav-container"><a href="https://m.delfi.lt/ru/" style="font-weight:600">RU</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/miestai/">Miestai</a></div><div class="md-menu-mainnav-container"><div class="channel"><a href="https://m.delfi.lt/" class="channel-title">Naujienos</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/temos/koronavirusas/">Covid-19</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/pilietis/">Pilietis</a><a href="https://m.delfi.lt/teise/">Teisė</a><a href="https://m.delfi.lt/sveikata/">Sveikata</a><div class="section-title"><strong>Tyrimai</strong></div><a href="https://m.delfi.lt/melo-detektorius/">Melo detektorius</a><a href="https://m.delfi.lt/demaskuok/">Demaskuok</a><a href="https://m.delfi.lt/medijos-karas-propoganda/">Medijos Karas Propaganda</a><div class="section-title"><strong>Miestai</strong></div><a href="https://m.delfi.lt/miestai/vilnius/">Vilnius</a><a href="https://m.delfi.lt/miestai/kaunas/">Kaunas</a><a href="https://m.delfi.lt/miestai/klaipeda/">Klaipėda</a><a href="https://m.delfi.lt/miestai/siauliai/">Šiauliai</a><a href="https://m.delfi.lt/miestai/panevezys/">Panevėžys</a><a href="https://m.delfi.lt/miestai/alytus/">Alytus</a><a href="https://m.delfi.lt/miestai/marijampole/">Marijampolė</a><a href="https://m.delfi.lt/miestai/utena/">Utena</a><a href="https://m.delfi.lt/miestai/telsiai/">Telšiai</a><a href="https://m.delfi.lt/miestai/taurage/">Tauragė</a><a href="https://m.delfi.lt/miestai/palanga/">Palanga</a></div></div><div class="channel"><a href="https://www.delfi.lt/prenumerata/" class="channel-title"><img src='https://g4.dcdn.lt/plius/2022/img/D-plius_black.png?v1' height='14'> Prenumerata</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/plius/">Delfi Plius</a><a href="https://www.delfi.lt/verslasplius/">Verslas Plius</a><a href="https://www.delfi.lt/login/">LOGIN.LT</a><a href="https://www.delfi.lt/m360/">M360 Premium</a></div></div><div class="channel"><a href="https://www.delfi.lt/video/" class="channel-title">Video</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/video/transliacijos/">Transliacijos</a><a href="https://www.delfi.lt/video/laidos/">Laidos</a><a href="https://www.delfi.lt/video/naujienos/">Archyvas</a><a href="https://www.delfi.lt/video/transliacijos/24-7/">24/7 kameros</a><a href="https://www.delfi.lt/video/tv/">Delfi TV</a></div></div><div class="channel"><a href="https://m.delfi.lt/verslas/" class="channel-title">Verslas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/verslas/verslas/">Naujausios</a><a href="https://m.delfi.lt/verslas/transportas/">Transportas</a><a href="https://m.delfi.lt/verslas/mano-eurai/">Mano eurai</a><a href="https://www.delfi.lt/m360/">M360</a><a href="https://m.delfi.lt/verslas/energetika/">Energetika</a><a href="https://m.delfi.lt/verslas/nt/">NT</a><a href="https://m.delfi.lt/verslas/nuomones/">Nuomonės</a><a href="https://m.delfi.lt/verslas/rinkos/">Rinkos</a><a href="https://m.delfi.lt/agro/">Agro</a><a href="https://m.delfi.lt/mokslas/">Mokslas</a><a href="https://m.delfi.lt/darbas/">Karjera</a><a href="https://m.delfi.lt/auto/">Auto</a><a href="https://m.delfi.lt/bustas/">Būstas</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/login/">Login.lt</a></div></div><div class="channel"><a href="https://m.delfi.lt/sportas/" class="channel-title">Sportas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/krepsinis/">Krepšinis.lt</a><a href="https://m.delfi.lt/sportas/futbolas/">Futbolas</a><a href="https://m.delfi.lt/sportas/sprintas/">Sprintas</a><a href="https://m.delfi.lt/sportas/tenisas/">Tenisas</a><a href="https://m.delfi.lt/sportas/f1/">F-1</a><a href="https://m.delfi.lt/auto/automobiliu-sportas/">Auto ir motosportas</a><a href="https://m.delfi.lt/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a><a href="https://www.delfi.lt/projektai/sporto-pinigai/">Sporto pinigai</a><a href="https://www.delfi.lt/video/sportas/nkl-transliacijos/">NKL Transliacijos</a><a href="https://www.delfi.lt/video/sportas/lmkl-transliacijos/">LMKL Transliacijos</a></div></div><div class="channel"><a href="https://m.delfi.lt/veidai/" class="channel-title">Veidai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/veidai/ryskus-veidai/">Ryškūs veidai</a><a href="https://m.delfi.lt/veidai/zmones/">Lietuvos įžymybės</a><a href="https://m.delfi.lt/veidai/uzsienio-zvaigzdes/">Užsienio žvaigždės</a><a href="https://m.delfi.lt/veidai/kinas/">Kinas</a><a href="https://m.delfi.lt/veidai/muzika/">Muzika</a><a href="https://m.delfi.lt/veidai/ivairenybes/">Įvairenybės</a><a href="https://m.delfi.lt/veidai/eteris/">TV eteris</a></div></div><div class="channel"><a href="https://m.delfi.lt/laisvalaikis" class="channel-title">Laisvalaikis</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/gyvenimas/">Gyvenimas</a><a href="https://m.delfi.lt/keliones/">Kelionės</a><a href="https://m.delfi.lt/maistas/">Maistas</a><a href="https://m.delfi.lt/moterys/">Moterys</a><a href="https://m.delfi.lt/seima/">Šeima</a><a href="https://m.delfi.lt/stilius/">Stilius</a><a href="https://m.delfi.lt/grynas/">Grynas</a><a href="https://m.delfi.lt/kultura/">Kultūra</a><a href="https://m.delfi.lt/letena/">Letena</a><a href="https://m.delfi.lt/kablys/">Kablys</a></div></div><div class="channel"><a href="" class="channel-title">Projektai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/multimedija/">Multimedija</a><a href="https://www.delfi.lt/apps/rezimo-begliai/">Režimo bėgliai</a><a href="https://www.delfi.lt/receptai/projektai/receptu-receptai">Receptų receptai</a><a href="https://m.delfi.lt/projektai/atostogenas/">Atostogenas</a><a href="https://m.delfi.lt/projektai/investavimo-akademija/">Investavimo akademija</a><a href="https://www.delfi.lt/apps/blogio-veidai/">Rusija. Blogio veidai</a><a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/">Socialiniai darbuotojai keičia gyvenimus</a><a href="https://m.delfi.lt/projektai/mano-investicija/">Mano investicija</a><a href="https://www.delfi.lt/tvarilietuva/">Tvari Lietuva</a></div></div></div><div class="md-menu-searchbox-container"><div id="md-menu-searchbox"><script async src="https://cse.google.com/cse.js?cx=015737300105149422015:zbidwxvnjkq"></script><div class="gcse-searchbox-only" data-resultsUrl="https://m.delfi.lt/paieska/" data-newWindow="true" data-enableAutoComplete="true" ></div></div></div><div class="md-menu-others-container"><a href="https://m.delfi.lt/orai/"><img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">Orai</a><a href="https://m.delfi.lt/horoskopai/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">Horoskopai</a><a href="https://m.delfi.lt/kalendorius/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/calendar-light.svg" height="12">Kalendorius</a><a href="https://www.delfi.lt/receptai/"><img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">Receptai</a><a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">Kryžiažodžiai</a><a href="https://m.delfi.lt/fotogalerijos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">Fotogalerijos</a><a href="https://m.delfi.lt/temos/"><i class="fa fal fa-newspaper"></i>Temos</a><a href="https://m.delfi.lt/uzsakomasis-turinys/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">Užsakomasis turinys</a><a href="https://m.delfi.lt/tv-programa/"><i class="fa fal fa-tv"></i>TV programa</a><a href="https://m.delfi.lt/valiutos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">Valiutų kursai</a></div><div class="menu-footer"><div class="menu-links"><a href="https://m.delfi.lt/apie/?page=kontaktai">Kontaktai</a><a href="https://m.delfi.lt/apie/?page=reklama">Reklama</a><a href="https://www.delfi.lt/apie/">Apie</a><a href="https://m.delfi.lt/atsiusti-naujiena/">Pranešti naujieną</a></div><div class="menu-languages"><a href="https://m.delfi.lt/en/">EN</a><a href="https://m.delfi.lt/ru/">RU</a></div><div class="menu-socials"><a href="https://www.facebook.com/DelfiLietuva/"><i class="fab fa-facebook"></i></a><a href="https://www.linkedin.com/company/delfi-lt/"><i class="fab fa-linkedin"></i></a></div></div></div></div>
	</div>

	
			
			
	</body>
	</html>
