 


						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Kandroto – Celofano paslaptis: priklauso riterių ordinui, turi diplomatinį pasą - Lietuvoje - m.DELFI.lt</title>
		
					
				<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5QF4SVW"></script>
			
		
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"Delfi","item":"https:\/\/www.delfi.lt"},{"@type":"ListItem","position":2,"name":"Dienos naujienos","item":"https:\/\/www.delfi.lt\/news\/daily\/"},{"@type":"ListItem","position":3,"name":"Lietuvoje","item":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-12-30T13:23:03+02:00","datePublished":"2022-01-02T11:26:22+02:00","dateModified":"2022-01-02T11:26:22+02:00","mainEntityOfPage":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=89080287","discussionUrl":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=89080287&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"\u201eJaguar\u201c, \u201eDelfi\u201c, Antanas Kandrotas, Andrius Tapinas, Baltarusijos, Baltarusijos ambasada, Europos, FNTT, Generalin\u0117s prokurat\u016bros, IT, Italijoje, Jeruzal\u0117, Jonavos, Justas Laucius, Kaune, Kauno apskrities vyriausiasis policijos komisariatas, Kauno apygardos teismas, Lietuvoje, Lietuvos ambasadorius, Lietuvos teismo ekspertiz\u0117, Malta, Maltos ordino, Odeta Vaitkevi\u010dien\u0117, Rasa Stund\u017eien\u0117, Rusijos, Serbija, Ukmerg\u0117, Vilniaus","headline":"Kandroto \u2013 Celofano paslaptis: priklauso riteri\u0173 ordinui, turi diplomatin\u012f pas\u0105","description":"Prie Seimo vykusi\u0173 riau\u0161i\u0173 organizavimu \u012ftariamas 42 met\u0173 Kauno rajono gyventojas Antanas Kandrotas u\u017emin\u0117 ne vien\u0105 m\u012fsl\u0119. Bene \u012fdomiausia, kaip ir kod\u0117l jis naudojosi automobilio diplomatiniais numeriais, kurie siejami su ekumeniniu Maltos riteri\u0173 ordinu. Pasirodo, jog Celofano pravarde \u017einomas veik\u0117jas gali pasigirti kur kas solidesniu statusu \u2013 turimais duomenimis, jis priklauso tarptautiniam riteri\u0173 ordinui bei yra gav\u0119s tai patvirtinan\u010dius dokumentus, vienas kuri\u0173 \u2013 diplomatinis pasas. Gali b\u016bti, kad A. Kandrotui suteiktas ir diplomatinis rangas, kuris, kaip ir \u0161ie dokumentai, Lietuvoje vargu ar pripa\u017e\u012fstamas.","wordcount":1960,"author":{"@type":"Person","name":"Nerijus Povilaitis"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x852\/dJRDiLsl-jA\/antanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173793.jpg","width":1280,"height":720,"caption":"Antanas Kandrotas Kauno prekybos ir pramog\u0173 centre \u201eAkropolis\" konfliktuoja su apsaugos darbuotoju"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/kandroto-celofano-paslaptis-priklauso-riteriu-ordinui-turi-diplomatini-pasa.d?id=89080287" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=89080287&amp=1">


<meta name="description" content="DELFI - Prie Seimo vykusių riaušių organizavimu įtariamas 42 metų Kauno rajono gyventojas Antanas Kandrotas užminė ne vieną mįslę. Bene įdomiausia, kaip ir kodėl jis naudojosi automobilio diplomatiniais numeriais, kurie siejami su ekumeniniu Maltos riterių ordinu. Pasirodo, jog Celofano pravarde žinomas veikėjas gali pasigirti kur kas solidesniu statusu – turimais duomenimis, jis priklauso tarptautiniam riterių ordinui bei yra gavęs tai patvirtinančius dokumentus, vienas kurių – diplomatinis pasas. Gali būti, kad A. Kandrotui suteiktas ir diplomatinis rangas, kuris, kaip ir šie dokumentai, Lietuvoje vargu ar pripažįstamas." />
<meta property="og:title" content="Kandroto – Celofano paslaptis: priklauso riterių ordinui, turi diplomatinį pasą" />
	<meta property="og:url" content="https://www.delfi.lt/a/89080287" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Prie Seimo vykusių riaušių organizavimu įtariamas 42 metų Kauno rajono gyventojas Antanas Kandrotas užminė ne vieną mįslę. Bene įdomiausia, kaip ir kodėl jis naudojosi automobilio diplomatiniais numeriais, kurie siejami su ekumeniniu Maltos riterių ordinu. Pasirodo, jog Celofano pravarde žinomas veikėjas gali pasigirti kur kas solidesniu statusu – turimais duomenimis, jis priklauso tarptautiniam riterių ordinui bei yra gavęs tai patvirtinančius dokumentus, vienas kurių – diplomatinis pasas. Gali būti, kad A. Kandrotui suteiktas ir diplomatinis rangas, kuris, kaip ir šie dokumentai, Lietuvoje vargu ar pripažįstamas." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/antanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173793.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/antanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173793.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='89080287'/>
<meta property='og:article:author' content='Nerijus Povilaitis'/>
<meta name='cXenseParse:recs:publishtime' content='2022-01-02T11:26:22+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content='Nerijus Povilaitis'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='140'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Kandroto – Celofano paslaptis: priklauso riterių ordinui, turi diplomatinį pasą" />
<meta name="twitter:description" content="Prie Seimo vykusių riaušių organizavimu įtariamas 42 metų Kauno rajono gyventojas Antanas Kandrotas užminė ne vieną mįslę. Bene įdomiausia, kaip ir kodėl jis naudojosi automobilio diplomatiniais numeriais, kurie siejami su ekumeniniu Maltos riterių ordinu. Pasirodo, jog Celofano pravarde žinomas veikėjas gali pasigirti kur kas solidesniu statusu – turimais duomenimis, jis priklauso tarptautiniam riterių ordinui bei yra gavęs tai patvirtinančius dokumentus, vienas kurių – diplomatinis pasas. Gali būti, kad A. Kandrotui suteiktas ir diplomatinis rangas, kuris, kaip ir šie dokumentai, Lietuvoje vargu ar pripažįstamas." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/antanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173793.jpg" />

<meta name="author" content="Nerijus Povilaitis" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1640696507">



<script type="text/javascript">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</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1641081600"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-jaguar','ck-delfi','ck-antanas-kandrotas','ck-andrius-tapinas','ck-baltarusijos','ck-baltarusijos-ambasada','ck-europos','ck-fntt','ck-generalines-prokuraturos','ck-italijoje','ck-jeruzale','ck-jonavos','ck-justas-laucius','ck-kaune','ck-kauno-apskrities-vyriausiasis-policijos-komisariatas','ck-kauno-apygardos-teismas','ck-lietuvoje','ck-lietuvos-ambasadorius','ck-lietuvos-teismo-ekspertize','ck-malta','ck-maltos-ordino','ck-odeta-vaitkeviciene','ck-rasa-stundziene','ck-rusijos','ck-serbija','ck-ukmerge','ck-vilniaus','/news/daily/lithuania/','89080287','lietuvoje'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>
<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>












		
					

	</head>
	<body class="header-fl">
	<script>window.pp_gemius_extraparameters=['tags=jaguar,delfi,antanas-kandrotas,andrius-tapinas,baltarusijos,baltarusijos-ambasada,europos,fntt,generalines-prokuraturos,italijoje,jeruzale,jonavos,justas-laucius,kaune,kauno-apskrities-vyriausiasis-policijos-komisariatas,kauno-apygardos-teismas,lietuvoje,lietuvos-ambasadorius,lietuvos-teismo-ekspertize,malta,maltos-ordino,odeta-vaitkeviciene,rasa-stundziene,rusijos,serbija,ukmerge,vilniaus','channel=delfi']</script>
<script>
var pp_gemius_identifier='nG6bkI.7pEkiprfC9U6ZePVnj1hdeM9snbaEQshDEW..h7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

		
	<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
							<a id="back-btn" href="#" class="back-btn">
					<i class="far fa-arrow-left"></i>
				</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-xmas-2021.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-xmas-2021.svg"  alt="DELFI" width="72" height="26" />
							</a>

			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="far fa-bars"></i>
			</a>

			<a id="_login" class="custom-btn login-btn logged-out" href="//m.delfi.lt/id">
				<i id="login-placeholder" class="fal fa-user-circle"></i>
			</a>

			<script type="text/javascript">var _dt593116='-1';var _dt598316='0';var _dt598098='3';var _dt594739='-1';var _dt596128='-1';var _dt601084='0';var _dt596612='2';var _dt595378='0';var _dt593672='-3';var _dt597188='1';var _dt600438='-3';var _dt598272='0';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>			<div class="header-weather-container">
				<a href="https://m.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="-1">Vilnius -1&deg;<span class="weather-symbol weather-symbol-50"></span></a><a href="https://m.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="0">Kaunas 0&deg;<span class="weather-symbol weather-symbol-50"></span></a><a href="https://m.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="3">Klaipėda 3&deg;<span class="weather-symbol weather-symbol-46"></span></a><a href="https://m.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="-1">Šiauliai -1&deg;<span class="weather-symbol weather-symbol-13"></span></a><a href="https://m.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="-1">Panevėžys -1&deg;<span class="weather-symbol weather-symbol-13"></span></a><a href="https://m.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="0">Alytus 0&deg;<span class="weather-symbol weather-symbol-50"></span></a><a href="https://m.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="2">Nida 2&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://m.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="0">Raseiniai 0&deg;<span class="weather-symbol weather-symbol-50"></span></a><a href="https://m.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="-3">Utena -3&deg;<span class="weather-symbol weather-symbol-50"></span></a><a href="https://m.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="1">Mažeikiai 1&deg;<span class="weather-symbol weather-symbol-47"></span></a><a href="https://m.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="-3">Biržai -3&deg;<span class="weather-symbol weather-symbol-49"></span></a><a href="https://m.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="0">Kėdainiai 0&deg;<span class="weather-symbol weather-symbol-50"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>

			<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link">Prenumeruok <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg"></a>
			
		</div>
	</div>
		<div id="header-nav" class="md-block">
									<div class="block-nav main-nav">
					<ul>
																		<li >
								<a href="https://m.delfi.lt/naujausios/">Naujausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/kriminalai/">Kriminalai</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a>
							</li>
													<li >
								<a href="https://m.delfi.lt/miestai/">Miestai</a>
							</li>
																</ul>
				</div>
				<a href="javascript:void(0);" class="navigate left"><i class="fas fa-chevron-left"></i></a>
				<a href="javascript:void(0);" class="navigate right"><i class="fas fa-chevron-right"></i></a>
						</div>
	


		<div id="wrapper">
			
			
						
			
										
			
			
			<div id="article" class="article" data-id="89080287">




																																																																																																																																															





		


<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Kandroto – Celofano paslaptis: priklauso riterių ordinui, turi diplomatinį pasą
					</h1>
				<a href="https://m.delfi.lt/lietuvoje/article.php?id=89080287&amp;com=1" class="commentCount" rel="nofollow">(140)</a>
				
				
	</div>

	
	<div class="article-sub-header">
		<div class="article-authors">
																						<div class="article-author-name">
						<span>Nerijus Povilaitis</span>					</div>
																<div class="article-source">
				www.DELFI.lt
							</div>
				<div class="article-date">2022 m. sausio  2 d. 11:26</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2FywSUnEaVu4g%2Fantanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173783.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/images/pix/480x300/UYkDrMwf7yo/antanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173785.jpg" data-src2x="https://g1.dcdn.lt/images/pix/800x500/ywSUnEaVu4g/antanas-kandrotas-kauno-prekybos-ir-pramogu-centre-akropolis-konfliktu-88173783.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Antanas Kandrotas Kauno prekybos ir pramogų centre „Akropolis&quot; konfliktuoja su apsaugos darbuotoju" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
					<div class="md-picture-smallcaption ">Antanas Kandrotas Kauno prekybos ir pramogų centre „Akropolis" konfliktuoja su apsaugos darbuotoju</div>
							<div class="md-picture-source ">Foto: DELFI / Nerijus Povilaitis</div>
				<div class="clear"></div>
	</div>

																																																																																																																																																
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
			<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="89080287" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>	
		
	

	<p class="article-lead">Prie Seimo vykusių riaušių organizavimu įtariamas 42 metų Kauno rajono gyventojas <a href="https://m.delfi.lt/temos/antanas-kandrotas" title="Antanas Kandrotas" class="ttl_link textTag_87722045" target="_blank">Antanas Kandrotas</a> užminė ne vieną mįslę. Bene įdomiausia, kaip ir kodėl jis naudojosi automobilio diplomatiniais numeriais, kurie siejami su ekumeniniu Maltos riterių ordinu. Pasirodo, jog Celofano pravarde žinomas veikėjas gali pasigirti kur kas solidesniu statusu – turimais duomenimis, jis priklauso tarptautiniam riterių ordinui bei yra gavęs tai patvirtinančius dokumentus, vienas kurių – diplomatinis pasas. Gali būti, kad A. Kandrotui suteiktas ir diplomatinis rangas, kuris, kaip ir šie dokumentai, <a href="https://m.delfi.lt/temos/lietuvoje" title="Lietuvoje" class="ttl_link textTag_59330445" target="_blank">Lietuvoje</a> vargu ar pripažįstamas.</p>

		
		<div id="ab-61d1873ac8a944-45432294" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-61d1873ac8a944-45432294'});</script>

		
	<div class="article-body">
		
				
					<p><strong>Valdžios kritikas tapo interneto „žvaigžde“</strong></p><p><a href="https://m.delfi.lt/temos/kaune" title="Kaune" class="ttl_link textTag_64966295" target="_blank">Kaune</a> rajone, Kulautuvoje gyvenantis A. Kandrotas išgarsėjo kaip internete transliuojamo vaizdo turinio kūrėjas. Celofano slapyvardžiu pasivadinęs vyras kurį laiką dalyvavo dviprasmiškai vertinamose Kazimiero Juraičio laidose, vėliau įkūrė atskirus video turinio kanalus socialiniuose tinkluose.</p><p>Aršiai valdžią ir jos naudojamas pandemijos valdymo priemones kritikuojantis Celofanas sulaukė nemažo pasisekimo virtualioje erdvėje, tapo vienu ryškesnių Šeimų gynimo maršo organizatorių..</p><p>Nors jau tuomet plačiai rašyta apie jo kriminalinę praeitį, įsiteisėjusius teistumus už finansinius nusikaltimus ir tebenagrinėjamas baudžiamąsias bylas, panašu, kad A. Kandroto sekėjams tai buvo ne taip ir įdomu. Galbūt priešingai – nuolat varstomos teismų durys tik sustiprino kovotojo su sistema įvaizdį, juolab, kad bylų, kurios jam iškeltos, pats A. Kandrotas sako esant jau bent devynias.</p><div id="ab-61d1873ac8ae43-12464290" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-61d1873ac8ae43-12464290'});</script>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2FiNzlTd3uGhU%2Fseimu-marsas-salia-seimo-87475061.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt/images/pix/480x319/FiKv8eEcdDk/seimu-marsas-salia-seimo-87475061.jpg" data-src2x="https://g2.dcdn.lt/images/pix/800x533/iNzlTd3uGhU/seimu-marsas-salia-seimo-87475061.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
				<div class="md-picture-source full">Foto: DELFI / Josvydas Elinskas</div>
		<div class="clear"></div>
</div>
</div><p>Tarp jų ir kaltinimai organizavus riaušes prie Seimo bei dalyvavus jose, neteisėtas duomenų apie policijos pareigūnus rinkimas, už korupcinius nusikaltimus teisiamo buvusio aukšto pareigūno šmeižimas, grasinimas nužudyti jį kritikavusią žurnalistę ir t.t.</p><p>Kas yra šis veikėjas, prabangiais automobiliais važinėjantis ir, panašu, jokio turto Lietuvoje neturintis A. Kandrotas?</p><p>„Delfi“ išsiaiškino, kad šis žmogus priklauso tarptautiniam riterių ordinui, jam išduoti tai patvirtinantys dokumentai, tarp kurių ir diplomatinis pasas. Tai liudija gautos dokumentų kopijos, šio fakto nepaneigė ir pats A. Kandrotas, tačiau atsisakė ką nors plačiau komentuoti.</p><p><strong>Mįslę užminė <a href="https://m.delfi.lt/temos/jaguar" title="„Jaguar“" class="ttl_link textTag_84440915" target="_blank">„Jaguar“</a> su diplomatiniais numeriais</strong></p><p>Dar prieš rugpjūčio mėnesį prie Seimo vykusias riaušes viešojoje erdvėje pasklido žinia, jog A. Kandrotas naudojasi išskirtiniu automobiliu – prabangiu „Jaguar“ su raudonais diplomatiniais numeriais. Nuotrauką, kurioje prie šio automobilio užfiksuotas Celofanas paviešinęs laidų vedėjas bei visuomenininkas <a href="https://m.delfi.lt/temos/andrius-tapinas" title="Andrius Tapinas" class="ttl_link textTag_49721722" target="_blank">Andrius Tapinas</a> tikino, jog beveik 100 proc. garantuota, kad tai <a href="https://m.delfi.lt/temos/baltarusijos" title="Baltarusijos" class="ttl_link textTag_66918792" target="_blank">Baltarusijos</a> diplomatinis automobilis.</p><div id="ab-61d1873ac8b357-83636442" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-61d1873ac8b357-83636442'});</script>
<p>Tačiau tiek <a href="https://m.delfi.lt/temos/baltarusijos-ambasada" title="Baltarusijos ambasada" class="ttl_link textTag_77460233" target="_blank">Baltarusijos ambasada</a>, tiek ir A. Kandrotas šias prielaidas paneigė. Jis tada neatskleidė, kas jam išdavė šiuos numerius, kokiai valstybei jie priklauso.</p><p>Dar daugiau mįslių kilo rugsėjo 8 dieną, kai važiuojant šiuo automobiliu A. Kandrotas šalia sostinės buvo sulaikytas policijos pareigūnų. Tą pačią dieną policija sulaikė ir kitą prie Seimo vykusiose riaušėse pasižymėjusį veikėją, už automobilių vagystes praeityje teistą <a href="https://m.delfi.lt/temos/jonavos" title="Jonavos" class="ttl_link textTag_69297596" target="_blank">Jonavos</a> gyventoją Andrejų Lobovą.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x600%2FyJw6jLG_Udc%2Faktualijos-7887-88145107.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt/images/pix/480x360/PBMnJqP06Ko/aktualijos-7887-88145107.jpg" data-src2x="https://g1.dcdn.lt/images/pix/800x600/yJw6jLG_Udc/aktualijos-7887-88145107.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Antanas Kandrotas ir Andrius Lobovas</div>
				<div class="md-picture-source ">
			Foto: <a class="md-picture-sourcelink" target="_blank" href="https://https://www.delfi.lt/">DELFI</a>
		</div>
		<div class="clear"></div>
</div>
</div><p>Kitą dieną surengtos spaudos konferencijos metu <a href="https://m.delfi.lt/temos/vilniaus" title="Vilniaus" class="ttl_link textTag_62011577" target="_blank">Vilniaus</a> apygardos prokuratūros vyriausiasis prokuroras <a href="https://m.delfi.lt/temos/justas-laucius" title="Justas Laucius" class="ttl_link textTag_60263689" target="_blank">Justas Laucius</a> užsiminė, kad vienas sulaikytųjų, dabar akivaizdu, kad A. Kandrotas, prisistatė diplomatu.</p><p>„Jų sulaikymo aplinkybės tokios – vienas jų sulaikytas vakar, 17 val. 20 min. <a href="https://m.delfi.lt/temos/ukmerge" title="Ukmergė" class="ttl_link textTag_52551925" target="_blank">Ukmergės</a> plente, išvažiavus iš Vilniaus. Šio asmens automobilis buvo dekoruotas valstybiniais numeriais, išoriškai panašiais į diplomatinius. Sulaikymo metu šis asmuo buvo vienas, prisistatė esąs diplomatas“, – žurnalistams sakė prokuroras J. Laucius.</p><div id="ab-61d1873ac8b795-67758144" class="ab-frame ab-frame-3 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457216,{mark:1,dom:'ab-61d1873ac8b795-67758144'});</script>
<p>Daugiau duomenų apie tai, kokios šalies ar organizacijos pasiuntiniu prisistatė A. Kandrotas tuomet pateikta nebuvo. Tik užsiminta, kad jis elgėsi korektiškai, nesipriešino bei vykdė visus pareigūnų reikalavimus.</p><p><strong>Naudojosi ne tik automobiliu su diplomatiniais numeriais, bet ir diplomatiniu pasu</strong></p><p>„Delfi“ pavyko sužinoti, jog sulaikant A. Kandrotą į policijos saugojimo aikštelę buvo nugabentas ne tik jo vairuotas „Jaguar“ su diplomatiniais numeriais, bet ir paimti ir du pakankamai įdomūs dokumentai, galintys įminti ne tik diplomatinių numerių bet ir paties Celofano tariamo diplomatinio statuso mįslę.</p><p>Redakcijos gauti dokumentai liudija, kad kratos metu A. Kandrotas savanoriškai pateikė du pasus, kuriuos jam išdavė ekumeninis Maltos ordinas. Abu šie dokumentai buvo įdėti į specialią pakuotę ir perduoti Vilniaus apskrities vyriausiojo policijos komisariato Kriminalinės policijos Organizuoto nusikalstamumo tyrimo valdybai.</p><div id="ab-61d1873ac8bb67-59674248" class="ab-frame ab-frame-4 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457217,{mark:1,dom:'ab-61d1873ac8bb67-59674248'});</script>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2FHpRDHrXR4WU%2Fjustas-laucius-88150031.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt/images/pix/480x319/-O2DCDJRDR0/justas-laucius-88150031.jpg" data-src2x="https://g3.dcdn.lt/images/pix/800x533/HpRDHrXR4WU/justas-laucius-88150031.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Justas Laucius</div>
				<div class="md-picture-source ">
			Foto: <a class="md-picture-sourcelink" target="_blank" href="https://https://www.delfi.lt">DELFI / Domantas Pipas</a>
		</div>
		<div class="clear"></div>
</div>
</div><p>Įtariant, kad šie dokumentai, kaip ir valstybiniai „Jaguar“ numeriai gali būti suklastoti, rugsėjo 14 dieną <a href="https://m.delfi.lt/temos/lietuvos-teismo-ekspertize" title="Lietuvos teismo ekspertizė" class="ttl_link textTag_73682180" target="_blank">Lietuvos teismo ekspertizės</a> centrui buvo skirta užduotis juos ištirti.</p><p>„Atlikti objektų, t. y. 2021-09-08 A. Kandroto asmens kratos metu rastų ir paimtų dviejų dokumentų - Passport O.S.J. Ecumenical Knights of <a href="https://m.delfi.lt/temos/malta" title="Malta" class="ttl_link textTag_21801717" target="_blank">Malta</a>, 07 No. xxxxxx, išduotas Antano Kandroto vardu; ir Diplomatic Passport O.S.J. Knights of Malta, No. xxxxxx, išduotas Antano Kandroto vardu, tyrimą“, – rašoma užduotyje.</p><p>Tyrimas buvo atliktas gana operatyviai. Jau rugsėjo 24 dieną pareigūnai gavo specialisto išvadą, kurioje detaliai aprašomi A. Kandroto pasai.</p><p>Išvadoje nustatyta, kad abu dokumentai pagaminti spaustuviniu būdu, vidiniai puslapiai su vandens ženklais ir apsauginiais pluoštais, kiekvieno dokumento duomenų lape įklijuota spalvota asmens fotonuotrauka, atspaustas piršto atspaudas, duomenys įrašyti rašymo priemonėmis.</p><div id="ab-61d1873ac8bf72-71923415" class="ab-frame ab-frame-5 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457218,{mark:1,dom:'ab-61d1873ac8bf72-71923415'});</script>
<p>Tačiau įdomiausia tai, kad šie pasai skiriasi nuo tų, kuriuos išduoda su Lietuva diplomatinius santykius palaikantis ir savo atstovybę turintis Maltos ordinas, kuris oficialiai vadinamas Suvereniu Kariniu Hospitaljerių Šv. Jono <a href="https://m.delfi.lt/temos/jeruzale" title="Jeruzalė" class="ttl_link textTag_53961323" target="_blank">Jeruzalės</a>, Rodo ir Maltos ordinu.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x600%2F2sS1bPkuALE%2Faktualijos-7777-87920861.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/images/pix/480x360/k2anMcaCmTw/aktualijos-7777-87920861.jpg" data-src2x="https://g3.dcdn.lt/images/pix/800x600/2sS1bPkuALE/aktualijos-7777-87920861.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Riaušės prie Seimo. </div>
				<div class="md-picture-source ">
			Foto: <a class="md-picture-sourcelink" target="_blank" href="https://https://www.delfi.lt/">DELFI</a>
		</div>
		<div class="clear"></div>
</div>
</div><p>Tai nurodoma ir eksperto išvadoje: „tirti pateikti dokumentai – Passport O.S.J. Ecumenical Knights of Malta 07 No xxxxxx Antano Kandroto vardu ir Diplomatic Passport O.S.J. Knights of Malta Ecumenical No xxxxxxx Antano Kandroto vardu – nėra tikrų Nepriklausomo karinio <a href="https://m.delfi.lt/temos/maltos-ordino" title="Maltos ordino" class="ttl_link textTag_60151841" target="_blank">Maltos ordino</a> diplomatinio ir tarnybinio pasų ar bet kurios kitos valstybės oficialaus paso atitikmenys, neatitinka ICAO DOC 9303 reikalavimų ir <a href="https://m.delfi.lt/temos/europos" title="Europos" class="ttl_link textTag_69396204" target="_blank">Europos</a> komisijos yra priskiriami netikriems, t. y., fantazijos dokumentams“.</p><p>Vadinami fantazijos dokumentai – neegzistuojančių ar oficialiai nepripažįstamų valstybių ar organizacijų išduoti dokumentai. Tokiais galima vadinti „pasaulio piliečio pasą“, kokios nors neegzistuojančios valstybės vairuotojo pažymėjimą ir pan.</p><div id="ab-61d1873ac8c431-56534367" class="ab-frame ab-frame-6 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457219,{mark:1,dom:'ab-61d1873ac8c431-56534367'});</script>
<p><strong>Automobilis jau grąžintas, riterių ordino dokumentai – policijoje</strong></p><p>Gavus šią išvadą, šių metų spalio pabaigoje Vilniaus policija pradėjo ikiteisminį tyrimą dėl dokumento suklastojimo ar disponavimo suklastotu dokumentu. Motyvuojant šiuo tyrimu buvo atsisakyta A. Kandrotui grąžinti abu dokumentus, kai jis to paprašė.</p><p>Tačiau kodėl tuomet A. Kandrotas atgavo „Jaguar“ su raudonais, pasak prokuroro J. Lauciaus „išoriškai panašiais į diplomatinius“ valstybiniais numeriais? Kodėl jam buvo grąžintas ir šio automobilio, kuris, <a href="https://m.delfi.lt/temos/delfi" title="„Delfi“" class="ttl_link textTag_83727511" target="_blank">„Delfi“</a> žiniomis priklauso vienam automobilių sporto klubui techninis pasas su įrašais apie išduotus raudonus numerius su Maltos ordino ženklu?</p><p>„Delfi“ žiniomis, <a href="https://m.delfi.lt/temos/kauno-apskrities-vyriausiasis-policijos-komisariatas" title="Kauno apskrities vyriausiasis policijos komisariatas" class="ttl_link textTag_66773580" target="_blank">Kauno apskrities vyriausiasis policijos komisariatas</a> aiškinosi, ar Celofanas iš tiesų legaliai naudojosi valstybiniais numeriais. Policijos atstovė spaudai <a href="https://m.delfi.lt/temos/odeta-vaitkeviciene" title="Odeta Vaitkevičienė" class="ttl_link textTag_74046514" target="_blank">Odeta Vaitkevičienė</a> patvirtino, jog ši administracinė teisena vis dar atliekama.</p><div id="DLT_Mobile_300x250_8" class="ibb-tag-slot ab-frame ab-frame-7 ab-anm-frame" aria-hidden="true" role="presentation"></div>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2F0OBTOsrH7mQ%2Fmitingas-salia-seimo-87912339.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x319/i2UHUvsf9xQ/mitingas-salia-seimo-87912339.jpg" data-src2x="https://g2.dcdn.lt/images/pix/800x533/0OBTOsrH7mQ/mitingas-salia-seimo-87912339.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
				<div class="md-picture-source full">Foto: DELFI / Josvydas Elinskas</div>
		<div class="clear"></div>
</div>
</div><p>Pasiteiravus <a href="https://m.delfi.lt/temos/generalines-prokuraturos" title="Generalinės prokuratūros" class="ttl_link textTag_63593630" target="_blank">Generalinės prokuratūros</a>, kokioje stadijoje ikiteisminis tyrimas dėl dokumento suklastojimo, ar disponavimo juo, kai įtarimą sukėlė ekumeninio Maltos ordino išduoti pasai, sulaukta atsakymo, jog apie tai, kad jis būtų pradėtas – informacinėse sistemose duomenų nėra. Tai portalui „Delfi“ sakė Generalinės prokuratūros Komunikacijos skyriaus vyriausioji specialistė <a href="https://m.delfi.lt/temos/rasa-stundziene" title="Rasa Stundžienė" class="ttl_link textTag_77344303" target="_blank">Rasa Stundžienė</a>.</p><p>Susisiekus su A. Kandrotu, jis patvirtino faktą, kad du jam priklausę dokumentai iki šiol yra paimti pareigūnų, o automobilį su raudonais, Maltos ordino ženklu dekoruotais valstybiniais numeriais jau atgavo.</p><p>Skandalingai pagarsėjęs Kauno rajono gyventojas kiek anksčiau stebėjosi, kad teisėsauga jį gali laikyti „visišku idiotu“, galinčiu sau leisti po Lietuvą važinėti su suklastotais valstybiniais automobilio numeriais, pačiam būnant teisėsaugos dėmesio centre.</p><div id="DLT_Mobile_300x250_9" class="ibb-tag-slot ab-frame ab-frame-8 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>„Manau, daug kam bus nuostaba“, – šiuo metu policijoje atliekamą tyrimo pabaigą prognozavo A. Kandrotas.</p><p><strong>Maltos ordino pavadinimą naudoja ne viena organizacija</strong></p><p>Tiek policijos paimtus A. Kandroto dokumentus, tiek ir jo naudojamo automobilio valstybinius numerius žymi Maltos ordino ženklas su abreviatūra O.S.J.</p><p>Tačiau tai kitas riterių ordinas, nei Lietuvoje gerai žinomas, čia diplomatinę atstovybę turintis ir labdaringa veikla garsėjantis Maltos ordinas.</p><p><a href="https://m.delfi.lt/temos/italijoje" title="Italijoje" class="ttl_link textTag_75378245" target="_blank">Italijoje</a> reziduojantis <a href="https://m.delfi.lt/temos/lietuvos-ambasadorius" title="Lietuvos ambasadorius" class="ttl_link textTag_73216306" target="_blank">Lietuvos ambasadorius</a> prie Šventojo Sosto ir Maltos ordino Petras Zapolskas minėjo, kad pasaulyje yra tik vienas Maltos ordinas – tarptautinės teisės subjektas.</p><p>„Mes jį sutrumpintai vadiname S.M.O.M., turime diplomatinius santykius su juo ir taip toliau. O šiaip egzistuoja kultūrinės draugijos, kitos organizacijos, taip pat pasivadinusios „Maltos ordinu“, – sakė diplomatas.</p><div id="DLT_Mobile_300x250_10" class="ibb-tag-slot ab-frame ab-frame-9 ab-anm-frame" aria-hidden="true" role="presentation"></div>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x623%2F1PerUod_UKg%2Fmaltos-ordinas-85903657.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x374/fBnUcuvUHbE/maltos-ordinas-85903657.jpg" data-src2x="https://g4.dcdn.lt/images/pix/800x623/1PerUod_UKg/maltos-ordinas-85903657.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Maltos ordinas</div>
				<div class="md-picture-source ">Foto: Organizatorių nuotr.</div>
		<div class="clear"></div>
</div>
</div><p>Jis minėjo analizavęs skirtumus tarp „tikrojo“, tarptautinės teisės subjekto statusą turinčio Maltos ordino ir ekumeninio, žymimo raidėmis O.S.J. bei radęs daug panašumų.</p><p>„Jie save kildina iš tų pačių šaknų, iki XIX – XX amžių sandūros save pateikia kaip tas pats ordinas. Visi simboliai – kryžiai, drabužiai, ceremonijos yra analogiškos toms, kuriose aš pats dalyvauju. Žiūriu vaizdo įrašus „Youtube“ ir pastebiu, kad man žmonės – nepažįstami. Nes visus Maltos ordino vadovus žinau asmeniškai“, – portalui „Delfi“ sakė Lietuvos ambasadorius prie Šventojo Sosto ir Maltos ordino P. Zapolskas.</p><p>Jis akcentavo, kad ordinų, save kildinančių iš „Maltos ordino“ yra maždaug iki dviejų dešimčių.</p><p>„Jų negali pavadinti „nelegaliu“, nes jie turi vienokį ar kitokį legalumo statusą. Tik šio statuso niekur neafišuoja, deklaruoja, kad „mes esame Maltos ordinas, ir viskas“. Apie šį ordiną viešoje erdvėje radau informacijos, kad narystę jame galima nusipirkti už pinigus, o naudojami drabužiai, kuriuos laisvai gali nusipirkti Romoje veikiančiose religinių reikmenų parduotuvėse. Taip pat ir apdovanojimai, kurie naudojami – parduodami laisvai“, – sakė diplomatas.</p><div id="DLT_Mobile_300x250_11" class="ibb-tag-slot ab-frame ab-frame-10 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>Jis prisiminė viešoje erdvėje matęs informaciją, kad A. Kandroto atstovaujamas ordinas Italijoje teisėsi su Maltos ordinu dėl tikrumo, ir panašu, šią bylą laimėjo. Kaip ši istorija klostėsi toliau, diplomatas sakė nežinantis, šios istorijos nesekęs bei prisiminė, kad šios organizacijos vadovas – vieno iš „tikrojo“ Maltos ordino vadovų palikuonis.</p><p>„Viešoje erdvėje galima rasti informacijos, kad narystė yra parduodama. Tai reiškia, kad riteriu gali tapti nusipirkęs drabužius ir sumokėjęs 5 – 6 tūkst. eurų. Iš organizacija siejama su Rusijos imperatoriškąja šeima ir kažkokiu būdu – <a href="https://m.delfi.lt/temos/serbija" title="Serbija" class="ttl_link textTag_21802043" target="_blank">Serbija</a>, jų herbe vaizduojamas dvigalvis erelis“, – sakė Lietuvos diplomatas.</p><p><strong>Ne tik riteris, bet ir ordino pasiuntinys ?</strong></p><p>Ką turi A. Kandrotas bendra su šia, Kryžiaus žygius į Artimuosius rytus menančia organizacija, kodėl jis vairavo raudonos spalvos Maltos ordino diplomatiniais numeriais pažymėtą „Jaguar“? Kaip pas jį atsidūrė šios tarptautinės organizacijos išduoti dokumentai – pasas, tikriausiai liudijantis priklausymą riterių ordinui ir diplomatinis dokumentas?</p><div id="DLT_Mobile_300x250_12" class="ibb-tag-slot ab-frame ab-frame-11 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>„Delfi“ šaltinių duomenimis, panašu, kad Celofanas yra ne tik paprastas šio, Lietuvoje oficialiai nepripažįstamo ekumeninio Maltos riterių ordino narys. Juolab, Lietuvoje esama ir daugiau automobilių su šiai organizacijai priskiriamais diplomatiniais numeriais. Vienu jų naudojasi iš <a href="https://m.delfi.lt/temos/it" title="IT" class="ttl_link textTag_58161560" target="_blank">IT</a> technologijų verslo nemenką kapitalą susikrovęs kaunietis.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2Fao_J3vbyBQM%2Fantanas-kandrotas-celofanas-88145381.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt/images/pix/480x319/buCN3hCAEd4/antanas-kandrotas-celofanas-88145381.jpg" data-src2x="https://g4.dcdn.lt/images/pix/800x533/ao_J3vbyBQM/antanas-kandrotas-celofanas-88145381.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Antanas Kandrotas-Celofanas</div>
				<div class="md-picture-source ">
			Foto: <a class="md-picture-sourcelink" target="_blank" href="https://https://www.delfi.lt/">DELFI</a>
		</div>
		<div class="clear"></div>
</div>
</div><p>„Tai, kad buvo rasti du pasai, vienas jų tikriausiai atstoja narystės pažymėjimą, tarsi riterio pasas ar karinis bilietas, o kitas, pavadintas diplomatiniu, tarsi liudija tam tikrą šio žmogaus statusą organizacijoje. Gali būti, kad jam suteiktas koks nors diplomatinis rangas, galbūt pasiuntinio ar konsulo. Tik klausimas, ar tokie „titulai“ Lietuvoje yra pripažįstami ir turi kokią nors reikšmę“, – sakė vienas „Delfi“ šaltinių.</p><p>A. Kandrotas patvirtino faktą, kad jam išduoti dokumentai šiuo metu vis dar policijoje, tačiau sakė, kad įtarimai dėl dokumento suklastojimo ar naudojimosi juo nėra pareikšti.</p><div id="DLT_Mobile_300x250_13" class="ibb-tag-slot ab-frame ab-frame-12 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>„Kaip ir kur jie buvo man išduoti, dar nenorėčiau sakyti. Galiu pakartoti tik tai, ką esu sakęs kiek anksčiau: tyrimas baigsis tuo, jog kai kas patirs gėdą ir turės atsiprašyti“, – portalui „Delfi“ sakė A. Kandrotas.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2FQvdnQD7jlQ4%2Faktualijos-7775-87920827.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt/images/pix/480x319/xQwEfMJWIe8/aktualijos-7775-87920827.jpg" data-src2x="https://g4.dcdn.lt/images/pix/800x533/QvdnQD7jlQ4/aktualijos-7775-87920827.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Protestas prie Seimo.</div>
				<div class="md-picture-source ">
			Foto: <a class="md-picture-sourcelink" target="_blank" href="https://https://www.delfi.lt/">DELFI</a>
		</div>
		<div class="clear"></div>
</div>
</div><p>Pats A. Kandrotas nenorėjo atsakyti, koks jo statusas ekumeninėje Maltos riterių organizacijoje, minėjo šios informacijos kol kas nenorintis atskleisti. Paklausus, ar reikėtų į jį kreiptis naudojant riterio titulą, Celofanas ir toliau liko paslaptingas.</p><p>„Kažkada papasakosiu, šiuo metu – ne. Bet vairuoju automobilį (su diplomatiniais numeriais – red.), tai kažkokios sąsajos yra. Jeigu policija buvo paėmusi numerio ženklus patvirtinančius dokumentus ir juos grąžino su automobiliu, vadinasi, jie nėra suklastoti. Jeigu jie būtų negaliojantys, nebūtų man leidę su jais išvažiuoti iš policijos kiemo. Lieptų arba automobilį nusivežti autovežiu, arba užsidėti lietuviškus numerius“, – portalui „Delfi“ sakė A. Kandrotas.</p><div id="DLT_Mobile_300x250_14" class="ibb-tag-slot ab-frame ab-frame-13 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p><strong>Už grotų gali keliauti jau netrukus</strong></p><p>Viešais, neretai ekscentriškais pasisakymais ir dalyvavimu protesto akcijose garsėjantis Kauno rajono gyventojas A. Kandrotas jau netrukus gali keliauti už grotų. Vieną jam iškeltų bylų nagrinėti baigęs <a href="https://m.delfi.lt/temos/kauno-apygardos-teismas" title="Kauno apygardos teismas" class="ttl_link textTag_59006189" target="_blank">Kauno apygardos teismas</a> pripažino kaltu dėl padėjimo iššvaistyti svetimą turtą ir skyrė 10 mėnesių laisvės atėmimo bausmę. Tolimesnis jo likimas paaiškės jau sausio 4 dieną.</p><p>Šį teismo nuosprendį A. Kandrotas apskundė. Kol skundas nagrinėtas Lietuvos apeliaciniame teisme, apkaltinamasis nuosprendis nėra įsiteisėjęs ir A. Kandrotas gyvena laisvėje. Šiuo metu teismuose nagrinėjama ne viena baudžiamoji byla, kuriose A. Kandrotas kaltinamas finansiniais nusikaltimais.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x533%2Fz9wn765WJMo%2Fseimu-marsas-salia-seimo-87722179.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D89080287" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/images/pix/480x319/-OxTju18tuI/seimu-marsas-salia-seimo-87722179.jpg" data-src2x="https://g2.dcdn.lt/images/pix/800x533/z9wn765WJMo/seimu-marsas-salia-seimo-87722179.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
			<div class="md-picture-smallcaption ">Antanas Kandrotas</div>
				<div class="md-picture-source ">Foto: DELFI / Josvydas Elinskas</div>
		<div class="clear"></div>
</div>
</div><p>Jam taip pat pareikšti įtarimai su keliomis dešimtimis kitų asmenų organizavus prie Seimo vykusias riaušes ir dalyvavus jose. Teismo sprendimu A. Kandrotui skirta kardomoji priemonė – įpareigojimas vakarus ir naktis leisti namuose bei nebendrauti kitais įtariamaisiais, nedalyvauti protesto akcijose.<br>Teismą taip pat neseniai pasiekė byla, kurioje A. Kandrotas kaltinamas apšmeižęs buvusį <a href="https://m.delfi.lt/temos/fntt" title="FNTT" class="ttl_link textTag_53919317" target="_blank">FNTT</a> Kauno apygardos valdybos viršininko pavaduotoją, advokatu tapusį Šarūną Mickevičių, kuris kartu su keliais prokurorais buvo sulaikytas didelį rezonansą sukėlusioje galimos korupcijos byloje. Nors įvyko jau du teismo posėdžiai, nei viename jų A. Kandrotas nedalyvavo.</p><div id="DLT_Mobile_300x250_15" class="ibb-tag-slot ab-frame ab-frame-14 ab-anm-frame" aria-hidden="true" role="presentation"></div>
<p>Pirmąkart jis nurodė privalantis namo parvežti susirgusius vaikus, antrąkart – vyko pas šeimos gydytoją. Trečiasis teismo posėdis turėtų vykti jau kitais metais, o bylą nagrinėjanti teisėja kreipėsi pagalbos į policiją prašydama A. Kandrotą atvesdinti.</p>
				
				
			
	</div>
	
		
	
	
		
			
		
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																						

	
		<div class="articleSource">
				<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
			<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91" class="article-source-image"/>
		</a>
			</div>
	
	
					
	
	
			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/89080287" data-title="Kandroto – Celofano paslaptis: priklauso riterių ordinui, turi diplomatinį pasą">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F89080287&t=Kandroto%20%E2%80%93%20Celofano%20paslaptis%3A%20priklauso%20riteri%C5%B3%20ordinui%2C%20turi%20diplomatin%C4%AF%20pas%C4%85" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F89080287" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="89080287">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/lietuvoje/article.php?id=89080287&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">140</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="89080287">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/89080287">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F89080287&t=Kandroto%20%E2%80%93%20Celofano%20paslaptis%3A%20priklauso%20riteri%C5%B3%20ordinui%2C%20turi%20diplomatin%C4%AF%20pas%C4%85" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F89080287" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F89080287&title=Kandroto%20%E2%80%93%20Celofano%20paslaptis%3A%20priklauso%20riteri%C5%B3%20ordinui%2C%20turi%20diplomatin%C4%AF%20pas%C4%85" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F89080287&text=Kandroto%20%E2%80%93%20Celofano%20paslaptis%3A%20priklauso%20riteri%C5%B3%20ordinui%2C%20turi%20diplomatin%C4%AF%20pas%C4%85" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Kandroto – Celofano paslaptis: priklauso riterių ordinui, turi diplomatinį pasą</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/lietuvoje/article.php?id=89080287" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="60" data-average="2.8833" data-aid="89080287">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">60</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">2.8833</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>
	
            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1640258045"></script>
<script>showCommentBox('comment-box', {"articleId":89080287,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=89080287","articleTitle":"Kandroto \u2013 Celofano paslaptis: priklauso riteri\u0173 ordinui, turi diplomatin\u012f pas\u0105","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>

	
						
						<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
		
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="dwidget" id="dwidget_14002"></div>
	<div class="clearfix"></div>	
	
</div>
	
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecM');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
						var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(14002, 1)
	}
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
		</div>

<script type="text/javascript">

_dct({a: 89080287});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<div id="DLT_Mobile_300x250_Exp_2" class="lb-frame"></div>
				<script>_dlf.ibbtag((Math.random() < 0.5 ? 'DLT_Special_Mobile_300x250_Bottom' : 'DLT_Mobile_300x250_Exp_2'), {mark:1})</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-61d1873ac93413-55463597" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-61d1873ac93413-55463597'});</script>
<script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1637576577')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1637576577');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
<script>if(_dlf.is_app_in_review)$('#md-footer').after('<a href="https://www.delfi.lt/demo/login.api.test.html" style="padding:10px;position:relative;z-index:2000000000000;">LoginAPI@delfi.lt</a>');</script>
<script>if(_dlf.is_app_in_review)$('#md-footer').after('<a href="https://static.delfi.net/login-api/testing-page/test1_1.html" style="padding:10px;position:relative;z-index:2000000000000;">LoginAPI@delfi.net</a>');</script>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','89080287');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(/\/multimedija\//.test(document.location.href)) {ga('send','pageview');} else {var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});}
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-61d1873ac939b2-69116431" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-61d1873ac939b2-69116431'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
	<div id="md-menu-v2" class="md-menu-v2"><div id="md-menu-v2-scroller"><div class="md-menu-header"><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-xmas-2021.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-xmas-2021.svg" alt="DELFI" width="72" height="26"></a><a href="" class="md-menu-close"><i class="far fa-times-circle"></i></a></div><div class="md-menu-frontnav-container"><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/miestai/">Miestai</a></div><div class="md-menu-mainnav-container"><div class="channel"><a href="https://m.delfi.lt/plius/" class="channel-title">Delfi Plius</a></div><div class="channel"><a href="https://www.delfi.lt/m360/" class="channel-title">M360</a></div><div class="channel"><a href="https://m.delfi.lt/" class="channel-title">Naujienos</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/temos/koronavirusas/">Covid-19</a><a href="https://m.delfi.lt/naujausios/">Naujausios</a><a href="https://m.delfi.lt/skaitomiausios/">Skaitomiausios</a><a href="https://m.delfi.lt/lietuvoje/">Lietuvoje</a><a href="https://m.delfi.lt/uzsienyje/">Užsienyje</a><a href="https://m.delfi.lt/kriminalai/">Kriminalai</a><a href="https://m.delfi.lt/ringas/">Nuomonių ringas</a><a href="https://m.delfi.lt/politiko-akimis/">Politiko akimis</a><a href="https://m.delfi.lt/pilietis/">Pilietis</a><a href="https://m.delfi.lt/teise/">Teisė</a><a href="https://m.delfi.lt/sveikata/">Sveikata</a><div class="section-title"><strong>Tyrimai</strong></div><a href="https://m.delfi.lt/melo-detektorius/">Melo detektorius</a><a href="https://m.delfi.lt/demaskuok/">Demaskuok</a><a href="https://m.delfi.lt/medijos-karas-propoganda/">Medijos Karas Propaganda</a><div class="section-title"><strong>Miestai</strong></div><a href="https://m.delfi.lt/miestai/vilnius/">Vilnius</a><a href="https://m.delfi.lt/miestai/kaunas/">Kaunas</a><a href="https://m.delfi.lt/miestai/klaipeda/">Klaipėda</a><a href="https://m.delfi.lt/miestai/siauliai/">Šiauliai</a><a href="https://m.delfi.lt/miestai/panevezys/">Panevėžys</a><a href="https://m.delfi.lt/miestai/alytus/">Alytus</a><a href="https://m.delfi.lt/miestai/marijampole/">Marijampolė</a><a href="https://m.delfi.lt/miestai/utena/">Utena</a><a href="https://m.delfi.lt/miestai/telsiai/">Telšiai</a><a href="https://m.delfi.lt/miestai/taurage/">Tauragė</a><a href="https://m.delfi.lt/miestai/palanga/">Palanga</a></div></div><div class="channel"><a href="https://www.delfi.lt/video/" class="channel-title">Video</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/video/transliacijos/">Transliacijos</a><a href="https://www.delfi.lt/video/laidos/">Laidos</a><a href="https://www.delfi.lt/video/naujienos/">Archyvas</a><a href="https://www.delfi.lt/video/transliacijos/24-7/">24/7 kameros</a><a href="https://www.delfi.lt/video/tv/">Delfi TV</a></div></div><div class="channel"><a href="https://m.delfi.lt/verslas/" class="channel-title">Verslas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/verslas/verslas/">Naujausios</a><a href="https://m.delfi.lt/verslas/transportas/">Transportas</a><a href="https://m.delfi.lt/verslas/mano-eurai/">Mano eurai</a><a href="https://m.delfi.lt/verslas/bloomberg/">Bloomberg</a><a href="https://www.delfi.lt/m360/">M360</a><a href="https://m.delfi.lt/verslas/energetika/">Energetika</a><a href="https://m.delfi.lt/verslas/nt/">NT</a><a href="https://m.delfi.lt/verslas/nuomones/">Nuomonės</a><a href="https://m.delfi.lt/verslas/rinkos/">Rinkos</a><a href="https://m.delfi.lt/agro/">Agro</a><a href="https://m.delfi.lt/mokslas/">Mokslas</a><a href="https://m.delfi.lt/darbas/">Karjera</a><a href="https://m.delfi.lt/auto/">Auto</a><a href="https://m.delfi.lt/bustas/">Būstas</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a></div></div><div class="channel"><a href="https://m.delfi.lt/sportas/" class="channel-title">Sportas</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/krepsinis/">Krepšinis.lt</a><a href="https://m.delfi.lt/sportas/futbolas/">Futbolas</a><a href="https://m.delfi.lt/sportas/tenisas/">Tenisas</a><a href="https://m.delfi.lt/sportas/f1/">F-1</a><a href="https://m.delfi.lt/auto/automobiliu-sportas/">Auto ir motosportas</a><a href="https://m.delfi.lt/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a><a href="https://www.delfi.lt/projektai/sporto-pinigai/">Sporto pinigai</a></div></div><div class="channel"><a href="https://m.delfi.lt/veidai/" class="channel-title">Veidai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/veidai/zmones/">Lietuvos įžymybės</a><a href="https://m.delfi.lt/veidai/uzsienio-zvaigzdes/">Užsienio žvaigždės</a><a href="https://m.delfi.lt/veidai/kinas/">Kinas</a><a href="https://m.delfi.lt/veidai/muzika/">Muzika</a><a href="https://m.delfi.lt/veidai/ivairenybes/">Įvairenybės</a><a href="https://m.delfi.lt/veidai/eteris/">TV eteris</a></div></div><div class="channel"><a href="https://m.delfi.lt/laisvalaikis" class="channel-title">Laisvalaikis</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://m.delfi.lt/gyvenimas/">Gyvenimas</a><a href="https://m.delfi.lt/keliones/">Kelionės</a><a href="https://m.delfi.lt/maistas/">Maistas</a><a href="https://m.delfi.lt/moterys/">Moterys</a><a href="https://m.delfi.lt/seima/">Šeima</a><a href="https://m.delfi.lt/stilius/">Stilius</a><a href="https://m.delfi.lt/grynas/">Grynas</a><a href="https://m.delfi.lt/kultura/">Kultūra</a><a href="https://m.delfi.lt/boredpanda/">Bored Panda</a><a href="https://m.delfi.lt/letena/">Letena</a><a href="https://m.delfi.lt/kablys/">Kablys</a></div></div><div class="channel"><a href="" class="channel-title">Projektai</a><i class="far fa-chevron-down"></i><div class="channel-elements"><a href="https://www.delfi.lt/multimedija/">Multimedija</a><a href="https://www.delfi.lt/apps/rezimo-begliai/">Režimo bėgliai</a><a href="https://m.delfi.lt/verslo-poziuris/">Verslo požiūris</a><a href="https://www.delfi.lt/multimedija/sekant-pinigus/">Sekant pinigus</a><a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">Mergaitės taip nedaro</a><a href="https://m.delfi.lt/mokslas/login/">LOGIN</a><a href="https://m.delfi.lt/smalsus-ep/">Smalsūs EP</a><a href="https://www.delfi.lt/receptai/projektai/receptu-receptai">Receptų receptai</a><a href="https://www.delfi.lt/apps/kiekvienas-gali/">Kiekvienas gali</a><a href="https://m.delfi.lt/projektai/mano-investicija/">Mano investicija</a><a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">Sveikatos mitai</a><a href="https://m.delfi.lt/keliones/lietuviskos-atostogos/">Lietuviškos atostogos</a><a href="https://m.delfi.lt/projektai/steam-juodosios-dezes-klubas/">STEAM juodosios dėžės klubas</a><a href="https://m.delfi.lt/partnerio-turinys/mokslo-ir-verslo-pasimatymai/">Mokslo ir verslo pasimatymai</a><a href="https://www.delfi.lt/partnerio-turinys/nacionaliniai-atsakingo-verslo-apdovanojimai-2021/">Nacionaliniai atsakingo verslo apdovanojimai 2021</a></div></div></div><div class="md-menu-searchbox-container"><div id="md-menu-searchbox"><script async src="https://cse.google.com/cse.js?cx=015737300105149422015:zbidwxvnjkq"></script><div class="gcse-searchbox-only" data-resultsUrl="https://m.delfi.lt/paieska/" data-newWindow="true" data-enableAutoComplete="true" ></div></div></div><div class="md-menu-others-container"><a href="https://m.delfi.lt/orai/"><img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">Orai</a><a href="https://m.delfi.lt/horoskopai/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">Horoskopai</a><a href="https://www.delfi.lt/receptai/"><img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">Receptai</a><a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">Kryžiažodžiai</a><a href="https://m.delfi.lt/fotogalerijos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">Fotogalerijos</a><a href="https://m.delfi.lt/temos/"><i class="fa fal fa-newspaper"></i>Temos</a><a href="https://m.delfi.lt/partnerio-turinys/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">Partnerio turinys</a><a href="https://m.delfi.lt/tv-programa/"><i class="fa fal fa-tv"></i>TV programa</a><a href="https://m.delfi.lt/valiutos/"><img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">Valiutų kursai</a></div><div class="menu-footer"><div class="menu-links"><a href="https://m.delfi.lt/apie/?page=kontaktai">Kontaktai</a><a href="https://m.delfi.lt/apie/?page=reklama">Reklama</a><a href="https://m.delfi.lt/apie/?page=apie">Apie</a><a href="https://m.delfi.lt/atsiusti-naujiena/">Pranešti naujieną</a></div><div class="menu-languages"><a href="https://m.delfi.lt/en/">EN</a><a href="https://m.delfi.lt/ru/">RU</a></div><div class="menu-socials"><a href="https://www.facebook.com/DelfiLietuva/"><i class="fab fa-facebook"></i></a><a href="https://www.linkedin.com/company/delfi-lt/"><i class="fab fa-linkedin"></i></a></div></div></div></div>
	</div>

	
			
			
	</body>
	</html>
