						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Baigiasi terminas registruotis dalyvauti Seimo rinkimuose Žirmūnų apygardoje - Lietuvoje - m.DELFI.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
					<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=81551937&amp=1">
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

			<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1560935978">
	


<script>

WebFontConfig = {
  google: {
    families: ['Roboto:100,300,400,500,700:latin,latin-ext']
  }
};
(function(d) {
  var wf = d.createElement('script'), s = d.scripts[0];
  wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
  wf.async = true;
  s.parentNode.insertBefore(wf, s);
})(document);

</script>

<script type="text/javascript">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</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1561463790"></script>

	<script>window.adx_mkv=['m.delfi.lt:delfi'];window.adx_mkw=['ck-bronius-markauskas','ck-rasa-zemaite','ck-vitalijus-gailius','/news/daily/lithuania/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>

<meta name="msapplication-tap-highlight" content="no" />
<meta name="apple-itunes-app" content="app-id=408257624" />

<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>










		
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/81551937">
				<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/baigiasi-terminas-registruotis-dalyvauti-seimo-rinkimuose-zirmunu-apygardoje.d?id=81551937" />
		<!--meta_url_end-->
					<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="81551937"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-06-26T05:53:59+03:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='nG6bkI.7pEkiprfC9U6ZePVnj1hdeM9snbaEQshDEW..h7',pp_gemius_extraparameters=['tags=bronius-markauskas,rasa-zemaite,vitalijus-gailius','channel=delfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="http://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a href="https://m.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg"  alt="DELFI" width="100" height="24" />
							</a>
						<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<i class="fal fa-user-circle"></i>
				<span></span>
			</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
				<a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector-2018" accesskey="1"><i class="fal fa-volume-up" ></i></a><div class="ttv-plr-div-2018"></div><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="81551937" data-ps=".ttv-plr-div-2018" data-bs=".md-ttv-selector-2018"></script>					</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1561543200" data-end="1561546800"><table><tr><td class="time">13:00</td><td class="content"><a href="https://www.delfi.lt/video/aktualijos/epulsas-kuo-gyvena-naujieji-europarlamentarai-ir-ka-butina-zinoti-planuojant-vasaros-atostogas.d?id=81546747"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;EPulsas. Kuo gyvena naujieji europarlamentarai ir ką būtina žinoti planuojant vasaros atostogas?</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="81551937">																		






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.delfi.lt/lietuvoje/article.php?id=81551937" />
	<meta itemprop="discussionUrl" content="https://m.delfi.lt/lietuvoje/article.php?id=81551937&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:1" />
	<meta itemprop="datePublished" content="2019-06-26T05:53:59+0300" />
	<meta itemprop="dateModified" content="2019-06-26T05:53:59+0300" />
	<meta itemprop="articleSection" content="Delfi" />
	<meta itemprop="keywords" content="Bronius Markauskas, Rasa Žemaitė, Vitalijus Gailius" />	
	<div class="article-title">
		<h1 itemprop="headline">
			Baigiasi terminas registruotis dalyvauti Seimo rinkimuose Žirmūnų apygardoje
					</h1>

				<a href="https://m.delfi.lt/lietuvoje/article.php?id=81551937&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
									<div class="article-source">
				BNS
							</div>
				<div class="article-date">2019 m. birželio 26 d. 05:53</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2Fimages%2Fpix%2F800x500%2F3dOan_-SJzw%2Fseimo-rudens-sesijos-pradzia-79413755.jpg&article_url=https%3A%2F%2Fm.delfi.lt%2Flietuvoje%2Farticle.php%3Fid%3D81551937" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt/images/pix/480x300/43kl0QdZpvY/seimo-rudens-sesijos-pradzia-79413757.jpg" data-src2x="https://g1.dcdn.lt/images/pix/800x500/3dOan_-SJzw/seimo-rudens-sesijos-pradzia-79413755.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Baigiasi terminas registruotis dalyvauti Seimo rinkimuose Žirmūnų apygardoje" />
			<meta itemprop="url" content="https://g1.dcdn.lt/images/pix/800x500/3dOan_-SJzw/seimo-rudens-sesijos-pradzia-79413755.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption"></div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Domantas Pipas</a>
			</div>
				<div class="clear"></div>
	</div>

			<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="md-ttv-selector" accesskey="1"><i class="fal fa-volume-up"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="81551937" data-ps=".ttv-plr-div" data-bs=".md-ttv-selector"></script>	
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
		
	
	<p class="article-lead" itemprop="description">Trečiadienį baigiasi terminas registruotis politinės kampanijos dalyviais rinkimuose į Seimą sostinės Žirmūnų apygardoje.</p>

		
																			

		<div id="ab-5d130f1d09ddd8-14270183" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5d130f1d09ddd8-14270183'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>Be Vyriausiosios rinkimų komisijos registracijos nebus galima teikti pareiškinių dokumentų dėl kandidatavimo.</p><p>Politinės kampanijos dalyvio statusas leidžia atsidaryti rinkimų sąskaitą, rinkti lėšas rinkimams.</p><p>Kandidatus apygardoje kelia septynios partijos. Kaip nepriklausomi kandidatai yra užsiregistravę Jurijus Subotinas ir <a href="https://m.delfi.lt/temos/rasa-zemaite" title="Rasa Žemaitė" class="ttl_link textTag_64670259" target="_blank">Rasa Žemaitė</a>.</p><p>Rinkimai į laisvą vietą Seime Žirmūnų apygardoje vyks rugsėjo 8 dieną.</p><p>Rinkimai bus rengiami, į Europos Parlamentą išrinkus šioje apygardoje Seimo rinkimus laimėjusią Aušrą Maldeikienę.</p><p>Rugsėjo 8-ąją vyks rinkimai ir Gargždų bei Žiemgalos apygardose, tačiau anksčiau paskelbus rinkimus registracija politinės kampanijos dalyviais šiose apygardose jau pasibaigusi.</p><p>Rinkimai Gargžduose ir Žiemgalos apygardoje, apimančioje Pakruojį, Joniškį ir dalį Šiaulių rajono, vyks čia Seimo nario mandatus laimėjusiems politikams pradėjus eiti merų pareigas: „valstietis“ <a href="https://m.delfi.lt/temos/bronius-markauskas" title="Bronius Markauskas" class="ttl_link textTag_49713518" target="_blank">Bronius Markauskas</a> tapo Klaipėdos rajono meru, liberalas <a href="https://m.delfi.lt/temos/vitalijus-gailius" title="Vitalijus Gailius" class="ttl_link textTag_49716208" target="_blank">Vitalijus Gailius</a> ėmė vadovauti Joniškio savivaldybei.</p><div id="ab-5d130f1d09dfd1-70575557" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5d130f1d09dfd1-70575557'});</script>
				
					
	</div>
	
		
		

	
		
			
	
																						

		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="" rel="nofollow">BNS</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/81551937" data-title="Baigiasi terminas registruotis dalyvauti Seimo rinkimuose Žirmūnų apygardoje">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81551937&t=Baigiasi%20terminas%20registruotis%20dalyvauti%20Seimo%20rinkimuose%20%C5%BDirm%C5%ABn%C5%B3%20apygardoje" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81551937" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.delfi.lt/lietuvoje/article.php?id=81551937&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">1</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">DALINTIS</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Kopijuoti nuorodą			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="81551937">
				<span class="social-icon social-icon-email"></span>Siųsti el. paštu			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/81551937">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81551937&t=Baigiasi%20terminas%20registruotis%20dalyvauti%20Seimo%20rinkimuose%20%C5%BDirm%C5%ABn%C5%B3%20apygardoje" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81551937" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81551937&title=Baigiasi%20terminas%20registruotis%20dalyvauti%20Seimo%20rinkimuose%20%C5%BDirm%C5%ABn%C5%B3%20apygardoje" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81551937&text=Baigiasi%20terminas%20registruotis%20dalyvauti%20Seimo%20rinkimuose%20%C5%BDirm%C5%ABn%C5%B3%20apygardoje" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Uždaryti</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Nuorodos kopijavimas</h1>
			<h3 class="pop-art-title">Baigiasi terminas registruotis dalyvauti Seimo rinkimuose Žirmūnų apygardoje</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.delfi.lt/lietuvoje/article.php?id=81551937" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="Kopijuoti" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Nuoroda nukopijuota</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
	
			
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="81551937" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#0372dd");
		$(this).children().css("color", "#0372dd");
		
	});
	
});
</script>
	
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1561451215"></script>
<script>showCommentBox('comment-box', {"articleId":81551937,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/m.delfi.lt\/lietuvoje\/article.php?id=81551937","articleTitle":"Baigiasi terminas registruotis dalyvauti Seimo rinkimuose \u017dirm\u016bn\u0173 apygardoje","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>

	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Rekomenduojame:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '94f9700cef83d1c9bb29c17a5eb9f33fa7836941',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', 'cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941', data, context);
							var target = document.getElementById('cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_94f9700cef83d1c9bb29c17a5eb9f33fa7836941 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.delfi.lt" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 81551937});

</script></div>			
												
										
												<div class="md-block ">
					<div class="headlines-ad">
						<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
						<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
					</div>
				</div>
			<div id="ab-5d130f1d09f885-95610823" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5d130f1d09f885-95610823'});</script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage','/99287527/delfi_lt/ros/dlt_underimage')</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1560754706" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1560754706" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Sekite DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">REKLAMA</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">PRIVATUMAS</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">KARJERA</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));ga('set','dimension4','81551937');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5d130f1d09fd06-55937622" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5d130f1d09fd06-55937622'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="https://m.delfi.lt/" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="DELFI" width="100" height="24"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>NAUJIENOS</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/vasara/" class="md-dir-link"><span class="md-dir-title">Vasara</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/miestai/" class="md-dir-link"><span class="md-dir-title">Miestai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/naujausios/" class="md-dir-link"><span class="md-dir-title">Naujausios</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/skaitomiausios/" class="md-dir-link"><span class="md-dir-title">Skaitomiausios</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/lietuvoje/" class="md-dir-link"><span class="md-dir-title">Lietuvoje</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/sportas/" class="md-dir-link"><span class="md-dir-title">Sportas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/kriminalai/" class="md-dir-link"><span class="md-dir-title">Kriminalai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/uzsienyje/" class="md-dir-link"><span class="md-dir-title">Užsienyje</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/veidai/" class="md-dir-link"><span class="md-dir-title">Veidai</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/gyvenimas/" class="md-dir-link"><span class="md-dir-title">Gyvenimas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/verslas/" class="md-dir-link"><span class="md-dir-title">Verslas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/mokslas/" class="md-dir-link"><span class="md-dir-title">Mokslas</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/kultura/" class="md-dir-link"><span class="md-dir-title">Kultūra</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/auto/" class="md-dir-link"><span class="md-dir-title">Auto</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/sveikata/" class="md-dir-link"><span class="md-dir-title">Sveikata</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.delfi.lt/pilietis/" class="md-dir-link"><span class="md-dir-title">Pilietis</span></a></li><li class="md-menu-block-title"><span>NAUDINGA</span></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/orai/" class="md-dir-link"><span class="md-dir-title">Orai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/horoskopai/" class="md-dir-link"><span class="md-dir-title">Horoskopai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/1000receptu/" class="md-dir-link"><span class="md-dir-title">Receptai</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">TV programa</span></a></li><li class="md-menu-dir" data-parent="naudinga"><a href="//m.delfi.lt/valiutos/" class="md-dir-link"><span class="md-dir-title">Valiutų kursai</span></a></li><li class="md-menu-block-title"><a href="#" class="dirs-toggle" data-channel="projektai">DELFI PROJEKTAI<i class="fal fa-angle-down"></i></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/vasara/" class="md-dir-link"><span class="md-dir-title">Vasara</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/mosklas/login/" class="md-dir-link"><span class="md-dir-title">Login 2019</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/saugus-namai/" class="md-dir-link"><span class="md-dir-title">Saugūs namai</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//www.delfi.lt/multimedija/" class="md-dir-link"><span class="md-dir-title">Multimedija</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//www.idejalietuvai.lt/" class="md-dir-link"><span class="md-dir-title">Idėja Lietuvai</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/ekoenergetika/" class="md-dir-link"><span class="md-dir-title">EKO energetika</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//kablys.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Kablys</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/grynas/" class="md-dir-link"><span class="md-dir-title">Grynas</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/atlieku-kultura/" class="md-dir-link"><span class="md-dir-title">Atliekų kultūra</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="https://m.delfi.lt/melo-detektorius/" class="md-dir-link"><span class="md-dir-title">Melo detektorius</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/smalsus-ep/" class="md-dir-link"><span class="md-dir-title">Smalsūs EP</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/agro/gyvas-kaimas/" class="md-dir-link"><span class="md-dir-title">Gyvas kaimas</span></a></li><li class="md-menu-dir hidden" data-parent="projektai"><a href="//m.delfi.lt/projektai/griliaus-gidas/" class="md-dir-link"><span class="md-dir-title">Griliaus gidas</span></a></li><li class="md-menu-block-title"><a href="#" class="dirs-toggle" data-channel="kanalai">DELFI KANALAI<i class="fal fa-angle-down"></i></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/agro/" class="md-dir-link"><span class="md-dir-title">Agro</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/bustas/" class="md-dir-link"><span class="md-dir-title">Būstas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/moterys/" class="md-dir-link"><span class="md-dir-title">Moterys</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/vaikai/" class="md-dir-link"><span class="md-dir-title">Vaikai</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/keliones/" class="md-dir-link"><span class="md-dir-title">Kelionės</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/grynas/" class="md-dir-link"><span class="md-dir-title">Grynas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/stilius/" class="md-dir-link"><span class="md-dir-title">Stilius</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/maistas/" class="md-dir-link"><span class="md-dir-title">Maistas</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/letena/" class="md-dir-link"><span class="md-dir-title">Letena</span></a></li><li class="md-menu-dir hidden" data-parent="kanalai"><a href="//m.delfi.lt/darbas/" class="md-dir-link"><span class="md-dir-title">Darbas</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/" class="md-dir-link"><img src="https://g4.dcdn.lt/vd/i/logo.svg" width="88" height="16"></a></li><li class="klausyk"><a  href="//m.delfi.lt/klausyk/" class="md-dir-link"><img src="https://g3.dcdn.lt/d/mob/2018/img/klausyk.svg" width="140" height="32"></a></li><li><a id="_login" href="//m.delfi.lt/id/" class="md-dir-link logged-out"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a></li><li><a  href="//m.delfi.lt/paieska/" class="md-dir-link"><i class="fal fa-search"></i><span>Paieška</span></a></li><li class="blue"><a  href="//m.delfi.lt/atsiusti-naujiena/" class="md-dir-link"><i class="fal fa-edit"></i><span>Pranešk naujieną</span></a></li><li><a  href="https://m.delfi.lt/apie/?page=statistika" class="md-dir-link"><span>Statistika</span></a></li><li><a  href="https://m.delfi.lt/apie/?page=reklama" class="md-dir-link"><span>Reklama</span></a></li><li><a  href="https://m.delfi.lt/apie/?page=kontaktai" class="md-dir-link"><span>Kontaktai</span></a></li><li>
						<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
						<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
						<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
					</li><li>
						<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
						<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
						<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
					</li></ul></div><br/></div>

	</div>

	
			
			
	</body>
	</html>
